New Tapes marked as "Cleaning Tape" - Veritas Backup Exec

This is a discussion on New Tapes marked as "Cleaning Tape" - Veritas Backup Exec ; I'm using an Exabyte VXA-2 Autoloader with 7-tape cartridge. Recently, I've tried using new V23 80/160 GB tapes, but Veritas marks the tapes as a "Cleaning Tape". I've tried moving the tape to another slot, using new tapes, and re-labelling ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: New Tapes marked as "Cleaning Tape"

  1. New Tapes marked as "Cleaning Tape"


    I'm using an Exabyte VXA-2 Autoloader with 7-tape cartridge. Recently, I've
    tried using new V23 80/160 GB tapes, but Veritas marks the tapes as a "Cleaning
    Tape". I've tried moving the tape to another slot, using new tapes, and re-labelling
    the tape by right clicking the tape, choosing Properties, and renaming it,
    but I get a "Could Not Rename Entity" error message. I'd appreciate any help.
    Thanks.

  2. Re: New Tapes marked as "Cleaning Tape"

    Joe wrote:
    > I'm using an Exabyte VXA-2 Autoloader with 7-tape cartridge. Recently, I've
    > tried using new V23 80/160 GB tapes, but Veritas marks the tapes as a "Cleaning
    > Tape". I've tried moving the tape to another slot, using new tapes, and re-labelling
    > the tape by right clicking the tape, choosing Properties, and renaming it,
    > but I get a "Could Not Rename Entity" error message. I'd appreciate any help.
    > Thanks.



    see

    http://seer.support.veritas.com/docs/190522.htm
    http://seer.support.veritas.com/docs/235252.htm

+ Reply to Thread