Re: The data being read from the media is inconsistent - a00084ca HEX - Veritas Backup Exec

This is a discussion on Re: The data being read from the media is inconsistent - a00084ca HEX - Veritas Backup Exec ; I haveing the same issue but mine fails to verify shadow copy components. Can't find any thing that will fix this. Help? "Tom" wrote: > >I have a Dell powerEdge 1600 SC server running Windows 2000 Server SP4. BE >9.0 ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: Re: The data being read from the media is inconsistent - a00084ca HEX

  1. Re: The data being read from the media is inconsistent - a00084ca HEX


    I haveing the same issue but mine fails to verify shadow copy components.

    Can't find any thing that will fix this.

    Help?

    "Tom" wrote:
    >
    >I have a Dell powerEdge 1600 SC server running Windows 2000 Server SP4.

    BE
    >9.0 ver 4454, although the same issue existed before ver 4454. The tape
    >drive is an Archive Python 06408-xxx (PowerVault 100T-DDS4). The server
    >runs Exchange 2000. The problem happens whether compression is used or

    not.
    > The backup schedule is set to backup 5 nights a week. Three of those backups
    >are differential the other two are full backups. I've never had a problem
    >with the differential backups but the full backup jobs fail frequently.
    > The problem happens during the verification phase of the backup operation.
    > The backup itself runs fine but when BE goes to verify I get an error,

    sometimes
    >but not always, tellling me "The data being read from the media is inconsistent"
    >along with a error code of a00084ca HEX. I've tried new tapes, upgraded
    >the tape drive's firmware and tested the tape unit with diagnostic apps,
    >I've also rewritten BE scedules. I've triple checked that the server isn't
    >performing any other CPU intensive operations at that time of night. I've
    >looked through the Veritas forum and I've found alot of info on similar

    problems
    >that people have encountered when running a restore but not during a backup
    >verification. The "fast file access" solution doesn't seem applicable because
    >the problem is occuring during the backup operation not the restore operation.
    > Please help. For a short term possible solution I've excluded the Exchange
    >data store from being backed up.
    >
    >Tom



  2. Re: The data being read from the media is inconsistent - a00084ca HEX


    I have also the same problem. Sometimes the backup works sometime I became
    the error. The error come always at the verify. Any idea ?

    Regards
    Andreas

    "martin" wrote:
    >
    >I haveing the same issue but mine fails to verify shadow copy components.
    >
    >Can't find any thing that will fix this.
    >
    >Help?
    >
    >"Tom" wrote:
    >>
    >>I have a Dell powerEdge 1600 SC server running Windows 2000 Server SP4.

    > BE
    >>9.0 ver 4454, although the same issue existed before ver 4454. The tape
    >>drive is an Archive Python 06408-xxx (PowerVault 100T-DDS4). The server
    >>runs Exchange 2000. The problem happens whether compression is used or

    >not.
    >> The backup schedule is set to backup 5 nights a week. Three of those

    backups
    >>are differential the other two are full backups. I've never had a problem
    >>with the differential backups but the full backup jobs fail frequently.
    >> The problem happens during the verification phase of the backup operation.
    >> The backup itself runs fine but when BE goes to verify I get an error,

    >sometimes
    >>but not always, tellling me "The data being read from the media is inconsistent"
    >>along with a error code of a00084ca HEX. I've tried new tapes, upgraded
    >>the tape drive's firmware and tested the tape unit with diagnostic apps,
    >>I've also rewritten BE scedules. I've triple checked that the server isn't
    >>performing any other CPU intensive operations at that time of night. I've
    >>looked through the Veritas forum and I've found alot of info on similar

    >problems
    >>that people have encountered when running a restore but not during a backup
    >>verification. The "fast file access" solution doesn't seem applicable

    because
    >>the problem is occuring during the backup operation not the restore operation.
    >> Please help. For a short term possible solution I've excluded the Exchange
    >>data store from being backed up.
    >>
    >>Tom

    >



+ Reply to Thread