BE 9.1, tasks completed but job never finishes - Veritas Backup Exec

This is a discussion on BE 9.1, tasks completed but job never finishes - Veritas Backup Exec ; Everything appears to finish during the backup, but it continues to "run" unless you cancel the job, i.e. it starts at 10pm backing up C, then D, the Exchange then System State shows to finish around 1am, but the job ...

+ Reply to Thread
Results 1 to 4 of 4

Thread: BE 9.1, tasks completed but job never finishes

  1. BE 9.1, tasks completed but job never finishes

    Everything appears to finish during the backup, but it continues to "run"
    unless you cancel the job, i.e. it starts at 10pm backing up C, then D, the
    Exchange then System State shows to finish around 1am, but the job still
    shows to be running at 10am the next morning and stays that way unless you
    cancel it manually.
    Any ideas?
    Thanks,
    G



  2. Re: BE 9.1, tasks completed but job never finishes

    G Leavelle wrote

    on 1/5/2004 6:35 PM:
    > Everything appears to finish during the backup, but it continues to "run"
    > unless you cancel the job, i.e. it starts at 10pm backing up C, then D, the
    > Exchange then System State shows to finish around 1am, but the job still
    > shows to be running at 10am the next morning and stays that way unless you
    > cancel it manually.
    > Any ideas?
    > Thanks,
    > G
    >
    >


    Do you have an active alert to "Remove media" from the drive?
    If so, check today's posting on this topic.

    DG

  3. Re: BE 9.1, tasks completed but job never finishes


    Hi G Leavelle,

    Please refer to the below tech note... hope it helps.. But check for the
    exact hardware compatibility..

    http://seer.support.veritas.com/docs/263315.htm


    Regards

    PI


    "G Leavelle" wrote:
    >Everything appears to finish during the backup, but it continues to "run"
    >unless you cancel the job, i.e. it starts at 10pm backing up C, then D,

    the
    >Exchange then System State shows to finish around 1am, but the job still
    >shows to be running at 10am the next morning and stays that way unless you
    >cancel it manually.
    >Any ideas?
    >Thanks,
    >G
    >
    >



  4. Re: BE 9.1, tasks completed but job never finishes

    Thanks VERY much to all
    It was the "clear alert after x minutes" that needed to be enabled on
    "remove media" alert that fixed it.
    Regards,
    G

    "G Leavelle" wrote in message
    news:3ffa03be@ROSASTDMZ05....
    > Everything appears to finish during the backup, but it continues to "run"
    > unless you cancel the job, i.e. it starts at 10pm backing up C, then D,

    the
    > Exchange then System State shows to finish around 1am, but the job still
    > shows to be running at 10am the next morning and stays that way unless you
    > cancel it manually.
    > Any ideas?
    > Thanks,
    > G
    >
    >




+ Reply to Thread