I have an issue with Backup Exec 9.1 in that I get errors backing up my
Groupwise system

Veritas suggested I download the TSA5UP13.EXE as it is an updated version.
(When I looked at the file, some of the files are updated others aren't...)
Has anyone used this update with Netware 6.0 with a Groupwise 6.5 system?

When I backup using Backup Exec 9.1 with the remote agent for Netware I get
the following error

Loading module DSBACKER.NLM
Install for Novell eDirectory
Version 10511.71 June 27, 2003
Copyright (c) 1993-2003 Novell, Inc. All rights reserved.
Module DSBACKER.NLM load status OK
Module BACKUPCR.NLM is being referenced
You must unload BACKUPTL.NLM before you can unload BACKUPCR.NLM

SERVER-5.60-124: Unable to unload module BACKUPCR.NLM (error 2)

Module DSBACKER.NLM unloaded

0x00000436 01:44:10 ERR: OpenDataSetForBackup Cannot open file
1[DOM]DOMAIN:WPGA

TE/GWIA/000.PRC/1215LOG.001. Error 0xFFFDFFF5 Data set is currently in use
and c

annot be accessed

0x00000436 01:44:10 ERR: OpenDataSetForBackup Cannot open file
1[DOM]DOMAIN:WPGATE/GWIA/000.PRC/PROC. Error 0xFFFDFFF5 Data set is
currently in use and cannot be accessed

I understand that those two files are in use, but I thought using the gwtsa
along with the remote agent for netware would backup open files?

Also, I get an error 2, unable to unload module backupcr.nlm, which is
caused by You must unload BACKUPTL.NLM before you can unload BACKUPCR.NLM

Any idea's?

Thanks
John