schedual problem - Veritas Backup Exec

This is a discussion on schedual problem - Veritas Backup Exec ; On the devices tab, make sure that the tape device is not paused Also, from ther services Applet, verify that all seven BEWS services are running. "Greg Willard" wrote in message news:3fdf63d3@ROSASTDMZ05.... > > I have veritas backup version 8.6 ...

+ Reply to Thread
Results 1 to 6 of 6

Thread: schedual problem

  1. Re: schedual problem

    On the devices tab, make sure that the tape device is not paused

    Also, from ther services Applet, verify that all seven BEWS services are
    running.


    "Greg Willard" wrote in message
    news:3fdf63d3@ROSASTDMZ05....
    >
    > I have veritas backup version 8.6 rev 3878 on a dell sever with MS small

    buisness
    > server. (win 2000) I has been working fine for about a year. We had gotten
    > an up date of our accounting software MACOLA. and now it shows the jobs

    scheduled
    > but they never run. If I go to the job list and say "run now" it goes into
    > the activity box and says scheduled but never runs.
    > Could the update of the accounting software caused a confilct. should i

    reinstall
    > it?
    > Help me please.
    > Greg Willard




  2. schedual problem


    I have veritas backup version 8.6 rev 3878 on a dell sever with MS small buisness
    server. (win 2000) I has been working fine for about a year. We had gotten
    an up date of our accounting software MACOLA. and now it shows the jobs scheduled
    but they never run. If I go to the job list and say "run now" it goes into
    the activity box and says scheduled but never runs.
    Could the update of the accounting software caused a confilct. should i reinstall
    it?
    Help me please.
    Greg Willard

  3. Re: schedual problem


    The device tab says that the device is working fine.
    under services and applications, there are seven backup exec. files that
    are started, it just says started not running.

    "ken putnam" wrote:
    >On the devices tab, make sure that the tape device is not paused
    >
    >Also, from ther services Applet, verify that all seven BEWS services are
    >running.
    >
    >
    >"Greg Willard" wrote in message
    >news:3fdf63d3@ROSASTDMZ05....
    >>
    >> I have veritas backup version 8.6 rev 3878 on a dell sever with MS small

    >buisness
    >> server. (win 2000) I has been working fine for about a year. We had gotten
    >> an up date of our accounting software MACOLA. and now it shows the jobs

    >scheduled
    >> but they never run. If I go to the job list and say "run now" it goes

    into
    >> the activity box and says scheduled but never runs.
    >> Could the update of the accounting software caused a confilct. should

    i
    >reinstall
    >> it?
    >> Help me please.
    >> Greg Willard

    >
    >



  4. Re: schedual problem

    Kind of a long shot, but is the name of the tape device still the same as
    the onb specified in the Job Description?

    If you shut down all BEWS services, does NTBackup work?


    "Greg Willard" wrote in message
    news:3fdf6d74@ROSASTDMZ05....
    >
    > The device tab says that the device is working fine.
    > under services and applications, there are seven backup exec. files that
    > are started, it just says started not running.
    >
    > "ken putnam" wrote:
    > >On the devices tab, make sure that the tape device is not paused
    > >
    > >Also, from ther services Applet, verify that all seven BEWS services are
    > >running.
    > >
    > >
    > >"Greg Willard" wrote in message
    > >news:3fdf63d3@ROSASTDMZ05....
    > >>
    > >> I have veritas backup version 8.6 rev 3878 on a dell sever with MS

    small
    > >buisness
    > >> server. (win 2000) I has been working fine for about a year. We had

    gotten
    > >> an up date of our accounting software MACOLA. and now it shows the jobs

    > >scheduled
    > >> but they never run. If I go to the job list and say "run now" it goes

    > into
    > >> the activity box and says scheduled but never runs.
    > >> Could the update of the accounting software caused a confilct. should

    > i
    > >reinstall
    > >> it?
    > >> Help me please.
    > >> Greg Willard

    > >
    > >

    >




  5. Re: schedual problem


    See http://seer.support.veritas.com/docs/264729.htm

    "ken putnam" wrote:
    >Kind of a long shot, but is the name of the tape device still the same as
    >the onb specified in the Job Description?
    >
    >If you shut down all BEWS services, does NTBackup work?
    >
    >
    >"Greg Willard" wrote in message
    >news:3fdf6d74@ROSASTDMZ05....
    >>
    >> The device tab says that the device is working fine.
    >> under services and applications, there are seven backup exec. files that
    >> are started, it just says started not running.
    >>
    >> "ken putnam" wrote:
    >> >On the devices tab, make sure that the tape device is not paused
    >> >
    >> >Also, from ther services Applet, verify that all seven BEWS services

    are
    >> >running.
    >> >
    >> >
    >> >"Greg Willard" wrote in message
    >> >news:3fdf63d3@ROSASTDMZ05....
    >> >>
    >> >> I have veritas backup version 8.6 rev 3878 on a dell sever with MS

    >small
    >> >buisness
    >> >> server. (win 2000) I has been working fine for about a year. We had

    >gotten
    >> >> an up date of our accounting software MACOLA. and now it shows the

    jobs
    >> >scheduled
    >> >> but they never run. If I go to the job list and say "run now" it goes

    >> into
    >> >> the activity box and says scheduled but never runs.
    >> >> Could the update of the accounting software caused a confilct. should

    >> i
    >> >reinstall
    >> >> it?
    >> >> Help me please.
    >> >> Greg Willard
    >> >
    >> >

    >>

    >
    >



  6. Re: schedual problem


    I have the backup set to ovewrite. usually if it is the wrong tape it will
    say wrong volumn name or somthing, but it never gets that far. I just says
    scheduled, and never runs. It is connected, running properly. there are no
    errors at all. it just wont start a backup. its like i need to kick the computer
    or somthing to wake it up.

    "ken putnam" wrote:
    >Kind of a long shot, but is the name of the tape device still the same as
    >the onb specified in the Job Description?
    >
    >If you shut down all BEWS services, does NTBackup work?
    >
    >
    >"Greg Willard" wrote in message
    >news:3fdf6d74@ROSASTDMZ05....
    >>
    >> The device tab says that the device is working fine.
    >> under services and applications, there are seven backup exec. files that
    >> are started, it just says started not running.
    >>
    >> "ken putnam" wrote:
    >> >On the devices tab, make sure that the tape device is not paused
    >> >
    >> >Also, from ther services Applet, verify that all seven BEWS services

    are
    >> >running.
    >> >
    >> >
    >> >"Greg Willard" wrote in message
    >> >news:3fdf63d3@ROSASTDMZ05....
    >> >>
    >> >> I have veritas backup version 8.6 rev 3878 on a dell sever with MS

    >small
    >> >buisness
    >> >> server. (win 2000) I has been working fine for about a year. We had

    >gotten
    >> >> an up date of our accounting software MACOLA. and now it shows the

    jobs
    >> >scheduled
    >> >> but they never run. If I go to the job list and say "run now" it goes

    >> into
    >> >> the activity box and says scheduled but never runs.
    >> >> Could the update of the accounting software caused a confilct. should

    >> i
    >> >reinstall
    >> >> it?
    >> >> Help me please.
    >> >> Greg Willard
    >> >
    >> >

    >>

    >
    >



+ Reply to Thread