Backup Exec Job Engine... - Veritas Backup Exec

This is a discussion on Backup Exec Job Engine... - Veritas Backup Exec ; Hi folks, I've installed the Backup Exec v9.0.4454 on an Windows Server 2003 Standard Edition and I've got following problem. The Backup Job Engine don't start everytime when the system is booting. If the Engine fails to start, and I ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: Backup Exec Job Engine...

  1. Backup Exec Job Engine...

    Hi folks,

    I've installed the Backup Exec v9.0.4454 on an Windows Server 2003 Standard
    Edition and I've got following problem.

    The Backup Job Engine don't start everytime when the system is booting. If
    the Engine fails to start, and I wait several seconds, I can start it
    manually.

    I think there is a problem with the SQL Server? I hope someone can help me
    about the.

    Regards

    Timur



  2. Same problem here!

    Installed the 4454 update and still did not work. If the services are
    started manually then all is ok for now, but not holding my breathe. Since
    nobody has answered this particular issue I'm thinking that there is no fix
    till they find out what is the problem with their software.

    --
    John Wilkins



    "
    "Timur Zanagar" wrote in message
    news:3f32851a@ROSASTDMZ05....
    > Hi folks,
    >
    > I've installed the Backup Exec v9.0.4454 on an Windows Server 2003

    Standard
    > Edition and I've got following problem.
    >
    > The Backup Job Engine don't start everytime when the system is booting. If
    > the Engine fails to start, and I wait several seconds, I can start it
    > manually.
    >
    > I think there is a problem with the SQL Server? I hope someone can help me
    > about the.
    >
    > Regards
    >
    > Timur
    >
    >




+ Reply to Thread