BE90 rev 4454 SharePoint Portal Server individual file backup doesn't work - Veritas Backup Exec

This is a discussion on BE90 rev 4454 SharePoint Portal Server individual file backup doesn't work - Veritas Backup Exec ; Hi, with BE9.0 rev. 4454 on media server and remote SPS 2001 SP2a, I cannot backup all individual files in addition to the full ESE-backup which runs fine. I got error message "File Portal/Digital%20Dashboard.odp was not found, or could not ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: BE90 rev 4454 SharePoint Portal Server individual file backup doesn't work

  1. BE90 rev 4454 SharePoint Portal Server individual file backup doesn't work

    Hi,

    with BE9.0 rev. 4454 on media server and remote SPS 2001 SP2a, I cannot
    backup all individual files in addition to the full ESE-backup which
    runs fine.

    I got error message "File Portal/Digital%20Dashboard.odp was not found,
    or could not be accessed".

    The backup logon account has coordinator role on that portal, so it
    should be allowed to get all files. I searched for the .odp-file but I
    didn't find any.

    Specs:
    W2K SP3 with BE 9.0 rev. 4454 on media server
    W2K SP3 with RANT32 rev. 4454 and SPS 2001 SP2a as remote Sharepoint

    Ideas?

    Best regards
    __________________________________________________ ___
    Thorsten Rood (replies only within this NG, please)

  2. Re: BE90 rev 4454 SharePoint Portal Server individual file backup doesn't work


    "Thorsten Rood" wrote:
    >Hi,
    >
    >with BE9.0 rev. 4454 on media server and remote SPS 2001 SP2a, I cannot


    >backup all individual files in addition to the full ESE-backup which
    >runs fine.
    >
    >I got error message "File Portal/Digital%20Dashboard.odp was not found,


    >or could not be accessed".
    >
    >The backup logon account has coordinator role on that portal, so it
    >should be allowed to get all files. I searched for the .odp-file but I
    >didn't find any.
    >
    >Specs:
    > W2K SP3 with BE 9.0 rev. 4454 on media server
    > W2K SP3 with RANT32 rev. 4454 and SPS 2001 SP2a as remote Sharepoint
    >
    >Ideas?
    >
    >Best regards
    >__________________________________________________ ___
    >Thorsten Rood (replies only within this NG, please)


    Same problem here, only few .asp files are skipped though. Can't find any
    info regarding this one... When you look report for backup job, from errors
    section you can see 'was not found, or could not be accessed' message, and
    from exceptions section 'in use - skipped' for same file. Anyone has any
    ideas?

+ Reply to Thread