tape ejecting between backup and verify - Veritas Backup Exec

This is a discussion on tape ejecting between backup and verify - Veritas Backup Exec ; Having a problem running BE 8.5 revision 3571 When doing a backup it will always eject the tape after the backup is complete, then the verify tries to run and there is no tape in the drive for the job ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: tape ejecting between backup and verify

  1. tape ejecting between backup and verify


    Having a problem running BE 8.5 revision 3571 When doing a backup it will
    always eject the tape after the backup is complete, then the verify tries
    to run and there is no tape in the drive for the job to finish, have tried
    configuring the job not to eject the tape but it still does the same thing.
    I have put on all the updates, and am now using BE tape drivers but still
    have the same problem. Oh I also just replaced the tape drive with a new
    one, new cable and tried with a new tape, but it is still doing it. Running
    it on NT Server 4.0 service pack 6a with a hp 4/8 dat drive.

    can you help?

    Thanks

    Dave W

  2. Re: tape ejecting between backup and verify


    and another thing is I tried doing smaller backups with no problem, but when
    doing the bigger jobs it ejects. Also the data size is well in with the uncompressed
    format..that is one tape is plenty big enough...still does it thou.

    "David W" wrote:
    >
    >Having a problem running BE 8.5 revision 3571 When doing a backup it will
    >always eject the tape after the backup is complete, then the verify tries
    >to run and there is no tape in the drive for the job to finish, have tried
    >configuring the job not to eject the tape but it still does the same thing.
    >I have put on all the updates, and am now using BE tape drivers but still
    >have the same problem. Oh I also just replaced the tape drive with a new
    >one, new cable and tried with a new tape, but it is still doing it. Running
    >it on NT Server 4.0 service pack 6a with a hp 4/8 dat drive.
    >
    >can you help?
    >
    >Thanks
    >
    >Dave W



+ Reply to Thread