no errors - status completed - job still running - Veritas Backup Exec

This is a discussion on no errors - status completed - job still running - Veritas Backup Exec ; fresh install of 8.6 on win2k server the backup runs fine with no error messages, alerts, event viewer logs - nothing. the job log says status - completed the problem is the job stays active and in the 'running' state ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: no errors - status completed - job still running

  1. no errors - status completed - job still running


    fresh install of 8.6 on win2k server

    the backup runs fine with no error messages, alerts, event viewer logs -
    nothing.

    the job log says status - completed

    the problem is the job stays active and in the 'running' state until it is
    cancelled

    pls help

  2. Re: no errors - status completed - job still running

    put the engine in debug double click on the backup exec job engine and stop
    it in the start up parameters enter -debug (no spaces) ensure you capture
    the hanging don't cancel the job until you retrieve the debug00.log from the
    Data folder. Send this to the free email support they are pretty good.

    Hope this helps

    Juana



    "jonathan barratt" wrote in message
    news:3ece137d$1@hronntp01....
    >
    > fresh install of 8.6 on win2k server
    >
    > the backup runs fine with no error messages, alerts, event viewer logs -
    > nothing.
    >
    > the job log says status - completed
    >
    > the problem is the job stays active and in the 'running' state until it is
    > cancelled
    >
    > pls help




+ Reply to Thread