Delayed Start w/8.6 - Veritas Backup Exec

This is a discussion on Delayed Start w/8.6 - Veritas Backup Exec ; I'm using BE v8.6 to backup an IBM server and an agent to backup a Dell NAS device. These are scheduled to backup nightly at 10:54pm problem is: randomly the nightly backup job doesn't seem to start until the morning. ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: Delayed Start w/8.6

  1. Delayed Start w/8.6


    I'm using BE v8.6 to backup an IBM server and an agent to backup a Dell NAS
    device. These are scheduled to backup nightly at 10:54pm problem is: randomly
    the nightly backup job doesn't seem to start until the morning. Otherwise
    they work fine.

    Below are log comments. I've changed tapes and tape unit and recreated the
    job.

    Media Name: "Media created 4/1/2003 10:54:07 PM"
    Backup started on 4/2/2003 at 9:59:44 AM.

    any suggestions are appreciated.

  2. Re: Delayed Start w/8.6

    By anychance, is that about the time that you swap tapes?

    JoeT wrote:

    >I'm using BE v8.6 to backup an IBM server and an agent to backup a Dell NAS
    >device. These are scheduled to backup nightly at 10:54pm problem is: randomly
    >the nightly backup job doesn't seem to start until the morning. Otherwise
    >they work fine.
    >
    >Below are log comments. I've changed tapes and tape unit and recreated the
    >job.
    >
    >Media Name: "Media created 4/1/2003 10:54:07 PM"
    >Backup started on 4/2/2003 at 9:59:44 AM.
    >
    >any suggestions are appreciated.
    >
    >



+ Reply to Thread