Unknown OFO error: 0xe0001002 - Veritas Backup Exec

This is a discussion on Unknown OFO error: 0xe0001002 - Veritas Backup Exec ; I'm running the latest version of BE 8.6. I have never gotten the OFO agent to work from day one. It keeps crashing with the following error "Unknown OFO error: 0xe0001002". Has anyone had any luck resolving this? I've disabled ...

+ Reply to Thread
Results 1 to 4 of 4

Thread: Unknown OFO error: 0xe0001002

  1. Unknown OFO error: 0xe0001002


    I'm running the latest version of BE 8.6. I have never gotten the OFO agent
    to work from day one. It keeps crashing with the following error "Unknown
    OFO error: 0xe0001002". Has anyone had any luck resolving this? I've disabled
    virus scan, played with the static volume location and size with no luck.

    Thanks,

    Jobe

  2. Re: Unknown OFO error: 0xe0001002

    See http://seer.support.veritas.com/docs/238589.htm

    Jobe Gates wrote:

    >I'm running the latest version of BE 8.6. I have never gotten the OFO agent
    >to work from day one. It keeps crashing with the following error "Unknown
    >OFO error: 0xe0001002". Has anyone had any luck resolving this? I've disabled
    >virus scan, played with the static volume location and size with no luck.
    >
    >Thanks,
    >
    >Jobe
    >
    >



  3. Re: Unknown OFO error: 0xe0001002


    I've already tried this.

    Ken Putnam wrote:
    >See http://seer.support.veritas.com/docs/238589.htm
    >
    >Jobe Gates wrote:
    >
    >>I'm running the latest version of BE 8.6. I have never gotten the OFO

    agent
    >>to work from day one. It keeps crashing with the following error "Unknown
    >>OFO error: 0xe0001002". Has anyone had any luck resolving this? I've

    disabled
    >>virus scan, played with the static volume location and size with no luck.
    >>
    >>Thanks,
    >>
    >>Jobe
    >>
    >>

    >



  4. Re: Unknown OFO error: 0xe0001002


    Have you tried the OFO fix from the downloads page?


    "Jobe Gates" wrote:
    >
    >I've already tried this.
    >
    >Ken Putnam wrote:
    >>See http://seer.support.veritas.com/docs/238589.htm
    >>
    >>Jobe Gates wrote:
    >>
    >>>I'm running the latest version of BE 8.6. I have never gotten the OFO

    >agent
    >>>to work from day one. It keeps crashing with the following error "Unknown
    >>>OFO error: 0xe0001002". Has anyone had any luck resolving this? I've

    >disabled
    >>>virus scan, played with the static volume location and size with no luck.
    >>>
    >>>Thanks,
    >>>
    >>>Jobe
    >>>
    >>>

    >>

    >



+ Reply to Thread