8.6 crashes my server - Veritas Backup Exec

This is a discussion on 8.6 crashes my server - Veritas Backup Exec ; Can someone please help. I have installed BackupExec version 8.6 (evaluation) on an NT4 server with 2 partitions c: and f: I am trying to back up all ther data on f: but the server crashes after 3 mins of ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: 8.6 crashes my server

  1. 8.6 crashes my server

    Can someone please help.
    I have installed BackupExec version 8.6 (evaluation) on an NT4 server with 2
    partitions c: and f:
    I am trying to back up all ther data on f: but the server crashes after 3
    mins of the job commencing.
    The server is Dell, the tape drive is a Dell 110T.
    I am running SP6a.
    The tapes I am using are 100Gb capacity.
    I am trying to back up MAC files as well. Is this a problem?

    Thanks
    Simon



  2. Re: 8.6 crashes my server

    sorry i should also have added that there are no error messaged in event
    viewer. T he server literally restarts and BackupExec terminates and the job
    shows as failed. No job log is generated either.

    "Simon Gordon" wrote in message
    news:3d98b6e9@hronntp01....
    > Can someone please help.
    > I have installed BackupExec version 8.6 (evaluation) on an NT4 server with

    2
    > partitions c: and f:
    > I am trying to back up all ther data on f: but the server crashes after 3
    > mins of the job commencing.
    > The server is Dell, the tape drive is a Dell 110T.
    > I am running SP6a.
    > The tapes I am using are 100Gb capacity.
    > I am trying to back up MAC files as well. Is this a problem?
    >
    > Thanks
    > Simon
    >
    >




+ Reply to Thread