Remote agent not present for one drive of a server - Veritas Backup Exec

This is a discussion on Remote agent not present for one drive of a server - Veritas Backup Exec ; I'm using BENT v8.6.3878 with the remote agent and OFO to remotely backup Windows 2000 web server on the same domain. The backup believes that the RANT isn't present when it backs up the C:drive. However, another drive on the ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: Remote agent not present for one drive of a server

  1. Remote agent not present for one drive of a server


    I'm using BENT v8.6.3878 with the remote agent and OFO to remotely backup
    Windows 2000 web server on the same domain.

    The backup believes that the RANT isn't present when it backs up the C:drive.
    However, another drive on the same server backs up using the RANT.

    The error message is the usual.
    I'm getting the message "Remote Agent for Windows NT/2000 not present - performing
    standard backup", etc.

    Veritas's knowledge base appears to only have solutions for this error happening
    to a whole server. Any thought on why it might happen a single drive?

    Cheers

    Dunc

  2. Re: Remote agent not present for one drive of a server

    There's two things that I would suggest there. I have seen something similar
    occur but with OFO. The error was occurring on just one partition. It went
    away after I'd rebooted the server.

    First, try rebooting the server where the error is occurring. If this does
    not help, try splitting the job so that the C: drive has a job of its own.

    I hope this helps a little

    Real Dude

    "Duncan Murch" wrote in message
    news:3d64f3ea$1@hronntp01....
    >
    > I'm using BENT v8.6.3878 with the remote agent and OFO to remotely backup
    > Windows 2000 web server on the same domain.
    >
    > The backup believes that the RANT isn't present when it backs up the

    C:drive.
    > However, another drive on the same server backs up using the RANT.
    >
    > The error message is the usual.
    > I'm getting the message "Remote Agent for Windows NT/2000 not present -

    performing
    > standard backup", etc.
    >
    > Veritas's knowledge base appears to only have solutions for this error

    happening
    > to a whole server. Any thought on why it might happen a single drive?
    >
    > Cheers
    >
    > Dunc




+ Reply to Thread