Folks

I have an NT4 server running BENT 8.5 build 3571.

I am running a daily diff job which backs up about 8 servers including a
W2K server running Terminal services. For some time, the job has been finishing
in a failed state but the log looks fine. By a process of elimination, I
have identified the server that is causing the problem. When I omit the
server from the job, the job finishes successfully. When I include it again,
it fails. Here is the relevant section of the log file:

Performing Remote Agent backup

Media Name: "Media created 7/25/02 11:00:08 PM"
Backup of "\\MONUTSE1\C$ "
Backup set #443 on storage media #5
Backup set description: "Daily Diff - Job 1"
Backup Type: DIFFERENTIAL - Changed Files
Backup started on 8/14/02 at 1:20:25 AM.
File "index.dat" in use - Backed up.
File "~DF3E0B.tmp" in use - Backed up.
File "index.dat" in use - Backed up.
File "index.dat" in use - Backed up.
File "index.dat" in use - Backed up.
File "PASSWD.LOG" in use - Backed up.

Backup completed on 8/14/02 at 1:20:55 AM.
Backed up 283 files in 1647 directories.
6 files were in use
Processed 60,450,581 bytes in 30 seconds.
Throughput rate: 115.3 MB/min
----------------------------------------------------------------------
Performing Remote Agent backup

Media Name: "Media created 7/25/02 11:00:08 PM"
Backup of "\\MONUTSE1\E$ "
Backup set #444 on storage media #5
Backup set description: "Daily Diff - Job 1"
Backup Type: DIFFERENTIAL - Changed Files
Backup started on 8/14/02 at 1:20:56 AM.

Backup completed on 8/14/02 at 1:21:01 AM.
Backed up 1 file in 4 directories.
Processed 4,752 bytes in 5 seconds.
Throughput rate: 0.1 MB/min
----------------------------------------------------------------------
Performing Remote Agent backup

Media Name: "Media created 7/25/02 11:00:08 PM"
Backup of "\\MONUTSE1\System?State "
Backup set #445 on storage media #5
Backup set description: "Daily Diff - Job 1"
Backup Type: DIFFERENTIAL - Changed Files
Backup started on 8/14/02 at 1:21:11 AM.

Backup completed on 8/14/02 at 1:21:55 AM.
Backed up 1837 files in 79 directories.
Processed 241,394,618 bytes in 44 seconds.
Throughput rate: 313.9 MB/min

Has anyone seen this before and resolved?

thanks