OFO Error - Veritas Backup Exec

This is a discussion on OFO Error - Veritas Backup Exec ; Can anyone help me with this? OFO: Unknown error: 0x5. OFO: Initialization failure on: "\\ACCESSTEK1\C$" Have 8.6 3878 with Hot fix 2,3,4,12 I backup to a HD folder on a Member server(win2k)and then to tape...

+ Reply to Thread
Results 1 to 3 of 3

Thread: OFO Error

  1. OFO Error


    Can anyone help me with this?
    OFO: Unknown error: 0x5.
    OFO: Initialization failure on: "\\ACCESSTEK1\C$"
    Have 8.6 3878 with Hot fix 2,3,4,12
    I backup to a HD folder on a Member server(win2k)and then to tape

  2. Re: OFO Error

    Can't find any reference to that error

    Are you sure it wasn't 0x5aa.

    If so, see
    http://seer.support.veritas.com/docs/231570.htm
    http://seer.support.veritas.com/docs/232642.htm

    Rob Potthoff wrote:

    >Can anyone help me with this?
    >OFO: Unknown error: 0x5.
    >OFO: Initialization failure on: "\\ACCESSTEK1\C$"
    >Have 8.6 3878 with Hot fix 2,3,4,12
    >I backup to a HD folder on a Member server(win2k)and then to tape
    >




  3. Re: OFO Error


    i got an 0x5 error when i renamed a job. i had to recreate the job to get
    rid of it. it was not an OFO error, though. not sure if that helps.



    Ken Putnam wrote:
    >Can't find any reference to that error
    >
    >Are you sure it wasn't 0x5aa.
    >
    >If so, see
    >http://seer.support.veritas.com/docs/231570.htm
    >http://seer.support.veritas.com/docs/232642.htm
    >
    >Rob Potthoff wrote:
    >
    > >Can anyone help me with this?
    > >OFO: Unknown error: 0x5.
    > >OFO: Initialization failure on: "\\ACCESSTEK1\C$"
    > >Have 8.6 3878 with Hot fix 2,3,4,12
    > >I backup to a HD folder on a Member server(win2k)and then to tape
    > >

    >
    >



+ Reply to Thread