Is the remote agent for w2k/nt included in be8.6 for sbs?

Thanks