media always showing up blue and not writeable - Veritas Backup Exec

This is a discussion on media always showing up blue and not writeable - Veritas Backup Exec ; I created a media set, I put the overwrite protection period to none because I keep having problems.. I have 5 tapes and do fulls every day. I originally had the overwrite set to 2 days, but by the time ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: media always showing up blue and not writeable

  1. media always showing up blue and not writeable


    I created a media set, I put the overwrite protection period to none because
    I keep having problems.. I have 5 tapes and do fulls every day. I originally
    had the overwrite set to 2 days, but by the time I get to Monday's tape,
    it still can't be written on.. it shows up blue..

    I created another media set and put the overwrite protection to 0 hours and
    append to infinite.. put the tapes in that one and that one doesn't work
    either.. any ideas? I re label the tape and it shows up blue.. arrgghh!!

  2. Re: media always showing up blue and not writeable

    Hi,

    ???

    strange normally BE mark tapes blue when they can be used....
    so i'm wondering you can't use them.

    do you try to move the media to the scratch pool and
    set in extras option use first medias of scratch pool and then from media
    pool??


    "JAMES!!!!" schrieb im Newsbeitrag news:3d21b755@hronntp01....
    >
    > I created a media set, I put the overwrite protection period to none

    because
    > I keep having problems.. I have 5 tapes and do fulls every day. I

    originally
    > had the overwrite set to 2 days, but by the time I get to Monday's tape,
    > it still can't be written on.. it shows up blue..
    >
    > I created another media set and put the overwrite protection to 0 hours

    and
    > append to infinite.. put the tapes in that one and that one doesn't work
    > either.. any ideas? I re label the tape and it shows up blue..

    arrgghh!!



+ Reply to Thread