Tape Catalog on Multiple Autoloader - Veritas Backup Exec

This is a discussion on Tape Catalog on Multiple Autoloader - Veritas Backup Exec ; I was trying to catalog a tape from one autoloader to another. The speed was 16 mb/min. On a different loader it was 338 MB/Min on the slow loader the job failed. It said the tape was damaged. However on ...

+ Reply to Thread
Results 1 to 3 of 3

Thread: Tape Catalog on Multiple Autoloader

  1. Tape Catalog on Multiple Autoloader


    I was trying to catalog a tape from one autoloader to another. The speed
    was 16 mb/min. On a different loader it was 338 MB/Min
    on the slow loader the job failed. It said the tape was damaged. However
    on the fast loader the the tape was fine. The slow loader was V7.3a the
    fast loader was 8.6. My question is how do i get the tape cataloged on
    the slow loader.

  2. Re: Tape Catalog on Multiple Autoloader


    I know that a v7.3 tape will be readable on a v8.x server, but am not so sure
    about the reverse. Do you have another v8 server to try on?

    Are the two drives compatible? I've had problems with hardware compression
    in the past between DLT4000 and DLT7000 and even between firmware levels
    of DLT7000s

    Are tapes created on the v7.3 system readable on the v8.6 system?

    "Jamie Parisi" wrote:
    >
    >I was trying to catalog a tape from one autoloader to another. The speed
    >was 16 mb/min. On a different loader it was 338 MB/Min
    >on the slow loader the job failed. It said the tape was damaged. However
    >on the fast loader the the tape was fine. The slow loader was V7.3a the
    >fast loader was 8.6. My question is how do i get the tape cataloged on
    >the slow loader.



  3. Re: Tape Catalog on Multiple Autoloader


    Ken
    The drives HP Surestore DLT 718. I had previously catloged them on v8.6 as
    a Test, prior to attempting to do it on an V8.5 HP DLT 718
    "Ken Putnam" kputnam2nospam_usa.net wrote:

    >
    >I know that a v7.3 tape will be readable on a v8.x server, but am not so

    sure
    >about the reverse. Do you have another v8 server to try on?
    >
    >Are the two drives compatible? I've had problems with hardware compression
    >in the past between DLT4000 and DLT7000 and even between firmware levels
    >of DLT7000s
    >
    >Are tapes created on the v7.3 system readable on the v8.6 system?
    >
    >"Jamie Parisi" wrote:
    >>
    >>I was trying to catalog a tape from one autoloader to another. The speed
    >>was 16 mb/min. On a different loader it was 338 MB/Min
    >>on the slow loader the job failed. It said the tape was damaged. However
    >>on the fast loader the the tape was fine. The slow loader was V7.3a the
    >>fast loader was 8.6. My question is how do i get the tape cataloged on
    >>the slow loader.

    >



+ Reply to Thread