OBDR and V8.6 doesn't work ? - Veritas Backup Exec

This is a discussion on OBDR and V8.6 doesn't work ? - Veritas Backup Exec ; Hi. I am using a Dell PV110T LTO (hp surestore Ultrium 230 ) on a Dell PE2500 and BE 8.6. Trying to use the OBDR on the tape the server boots with the pink IDR screen. Everything seems ok but ...

+ Reply to Thread
Results 1 to 3 of 3

Thread: OBDR and V8.6 doesn't work ?

  1. OBDR and V8.6 doesn't work ?

    Hi.
    I am using a Dell PV110T LTO (hp surestore Ultrium 230 ) on a Dell PE2500
    and BE 8.6. Trying to use the OBDR on the tape the server boots with the
    pink IDR screen. Everything seems ok but when I am trying to restore the
    server then the W2K server setup comes up with error: File
    \i386\halaacpi.dll could not be loaded - The error code is 7

    Found this on HP web site
    http://netserver.hp.com/support/hot_news/lpn10584.asp

    It seems that Vertitas doesn't support OBDR on HP stations and only
    Yosemite's TapeWare can do the trick.

    Please fix this Veritas !!!

    /Jan



  2. Re: OBDR and V8.6 doesn't work ?

    Nobody from Veritas here. You might want to try posting on the E-Mail
    Support site at
    http://seer.support.veritas.com/emai...BEWNT&crumb=on

    (URL may be wrapped)

    Jan_C wrote:

    > Hi.
    > I am using a Dell PV110T LTO (hp surestore Ultrium 230 ) on a Dell PE2500
    > and BE 8.6. Trying to use the OBDR on the tape the server boots with the
    > pink IDR screen. Everything seems ok but when I am trying to restore the
    > server then the W2K server setup comes up with error: File
    > \i386\halaacpi.dll could not be loaded - The error code is 7
    >
    > Found this on HP web site
    > http://netserver.hp.com/support/hot_news/lpn10584.asp
    >
    > It seems that Vertitas doesn't support OBDR on HP stations and only
    > Yosemite's TapeWare can do the trick.
    >
    > Please fix this Veritas !!!
    >
    > /Jan



  3. Re: OBDR and V8.6 doesn't work ?


    Jan,

    Try this hotfix if you haven't already:

    http://seer.support.veritas.com/docs/247100.htm

    This fixed the problem on my server.

    Rob


    "Jan_C" wrote:
    >Hi.
    >I am using a Dell PV110T LTO (hp surestore Ultrium 230 ) on a Dell PE2500
    >and BE 8.6. Trying to use the OBDR on the tape the server boots with the
    >pink IDR screen. Everything seems ok but when I am trying to restore the
    >server then the W2K server setup comes up with error: File
    >\i386\halaacpi.dll could not be loaded - The error code is 7
    >
    >Found this on HP web site
    >http://netserver.hp.com/support/hot_news/lpn10584.asp
    >
    >It seems that Vertitas doesn't support OBDR on HP stations and only
    >Yosemite's TapeWare can do the trick.
    >
    >Please fix this Veritas !!!
    >
    >/Jan
    >
    >



+ Reply to Thread