open file option wont install on 2000 server - Veritas Backup Exec

This is a discussion on open file option wont install on 2000 server - Veritas Backup Exec ; I am trying to install OFO on a remote 2000 server, but nothing happens after execution. The proccesses in task manager shows NTVDM.exe and wowexe.exe just sitting there. I have compared the knownDLLs in the regidtry for wow in system32 ...

+ Reply to Thread
Results 1 to 3 of 3

Thread: open file option wont install on 2000 server

  1. open file option wont install on 2000 server


    I am trying to install OFO on a remote 2000 server, but nothing happens after
    execution. The proccesses in task manager shows NTVDM.exe and wowexe.exe
    just sitting there. I have compared the knownDLLs in the regidtry for wow
    in system32 as suggested by Veritas and Microsoft, and all is there. Can
    any one help please

    Thanks in advance

    Driss

  2. Re: open file option wont install on 2000 server

    Have you tried running ..\install\eng\i386\ofo\setupofo.cmd locally on the
    other machine

    Driss wrote:

    > I am trying to install OFO on a remote 2000 server, but nothing happens after
    > execution. The proccesses in task manager shows NTVDM.exe and wowexe.exe
    > just sitting there. I have compared the knownDLLs in the regidtry for wow
    > in system32 as suggested by Veritas and Microsoft, and all is there. Can
    > any one help please
    >
    > Thanks in advance
    >
    > Driss



  3. Re: open file option wont install on 2000 server


    Hi Ken,
    Thanks for your replay.
    Yes I have tried to do the installation Locally and remotely, and yes I have
    tried the setupofo.cmd locally, but still the same problem happens, NTVDM.exe
    and wowexe.exe just sitting there. Let me know if you come across any ideas


    Regards

    Driss


    Ken Putnam wrote:
    >Have you tried running ..\install\eng\i386\ofo\setupofo.cmd locally on

    the
    >other machine
    >
    >Driss wrote:
    >
    >> I am trying to install OFO on a remote 2000 server, but nothing happens

    after
    >> execution. The proccesses in task manager shows NTVDM.exe and wowexe.exe
    >> just sitting there. I have compared the knownDLLs in the regidtry for

    wow
    >> in system32 as suggested by Veritas and Microsoft, and all is there. Can
    >> any one help please
    >>
    >> Thanks in advance
    >>
    >> Driss

    >



+ Reply to Thread