BENT v8.6 using 8.5 options - Veritas Backup Exec

This is a discussion on BENT v8.6 using 8.5 options - Veritas Backup Exec ; Does anybody know if BENT v8.6 will function while using v8.5 options and agents?...

+ Reply to Thread
Results 1 to 2 of 2

Thread: BENT v8.6 using 8.5 options

  1. BENT v8.6 using 8.5 options


    Does anybody know if BENT v8.6 will function while using v8.5 options and
    agents?

  2. Re: BENT v8.6 using 8.5 options

    Michael,

    The accelerator agents will not work, but the other agents should.

    Regards,
    Stephen

    "Michael Lashley" wrote in message
    news:3b9e9ded$1@hronntp01....
    >
    > Does anybody know if BENT v8.6 will function while using v8.5 options and
    > agents?




+ Reply to Thread