8.6 on intel backing up Alpha? - Veritas Backup Exec

This is a discussion on 8.6 on intel backing up Alpha? - Veritas Backup Exec ; New install on Win2k Pro. I intend to backup 2-NT4/Intel and 1-NT4/Alpha box. The install will not install the remote agent on the Alpha box. There is no Alpha install download. Any ideas? I thought maybe the 8.5 Alpha install ...

+ Reply to Thread
Results 1 to 4 of 4

Thread: 8.6 on intel backing up Alpha?

  1. 8.6 on intel backing up Alpha?


    New install on Win2k Pro. I intend to backup 2-NT4/Intel and 1-NT4/Alpha
    box. The install will not install the remote agent on the Alpha box. There
    is no Alpha install download. Any ideas? I thought maybe the 8.5 Alpha
    install program may let me select only the remote agent and run it on that
    box seperately.

  2. Re: 8.6 on intel backing up Alpha?


    On the Alpha Box, look in the ...\install\eng\alpha\ntaa directory and run
    setupaa.cmd locally.

    "Jim Geith" wrote:
    >
    >New install on Win2k Pro. I intend to backup 2-NT4/Intel and 1-NT4/Alpha
    >box. The install will not install the remote agent on the Alpha box. There
    >is no Alpha install download. Any ideas? I thought maybe the 8.5 Alpha
    >install program may let me select only the remote agent and run it on that
    >box seperately.



  3. Re: 8.6 on intel backing up Alpha?


    Thanks. I do not have any kind of Alpha subdirectory on my 8.6 CD. I'm trying
    to work through tech support to figure out my next move.

    "Ken Putnam" wrote:
    >
    >On the Alpha Box, look in the ...\install\eng\alpha\ntaa directory and run
    >setupaa.cmd locally.
    >



  4. Re: 8.6 on intel backing up Alpha?


    I just checked the downloads page, and there is no Alpha version listed for
    v8.6 V8.5 does show up. Since Veritas says that v8.6 will support back
    level Remote Agents (but does recommend upgrading as soon as possible) you
    can grab v8.5 from http://seer.support.veritas.com/docs/235822.htm and use
    that while you beat on Veritas about no Alpha version for b8.6

    "Jim Geith" wrote:
    >
    >Thanks. I do not have any kind of Alpha subdirectory on my 8.6 CD. I'm

    trying
    >to work through tech support to figure out my next move.
    >
    >"Ken Putnam" wrote:
    >>
    >>On the Alpha Box, look in the ...\install\eng\alpha\ntaa directory and

    run
    >>setupaa.cmd locally.
    >>

    >



+ Reply to Thread