Directory not found - Veritas Backup Exec

This is a discussion on Directory not found - Veritas Backup Exec ; My daily full backup is failing with this error message every nite: "Directory not found. Can not backup directory \ServicePacks and its subdirectories." Well... I moved that subdirectory to another computer. Its not there anymore. How do I take it ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: Directory not found

  1. Directory not found


    My daily full backup is failing with this error message every nite:
    "Directory not found. Can not backup directory \ServicePacks and its subdirectories."
    Well... I moved that subdirectory to another computer. Its not there anymore.
    How do I take it out of my backup selections for my scheduled job? I went
    into it using Job Definitions tab, right-click, properties. I looked on the
    Selections tab, where the directory used to be, and it was not listed.

    Help!
    SherryB

  2. Re: Directory not found

    Edit the selection list for that job.
    Choose Text View
    Delete from there, and it should be gone for good

    sherryB wrote:

    > My daily full backup is failing with this error message every nite:
    > "Directory not found. Can not backup directory \ServicePacks and its subdirectories."
    > Well... I moved that subdirectory to another computer. Its not there anymore.
    > How do I take it out of my backup selections for my scheduled job? I went
    > into it using Job Definitions tab, right-click, properties. I looked on the
    > Selections tab, where the directory used to be, and it was not listed.
    >
    > Help!
    > SherryB



+ Reply to Thread