Unknown OFO error: 0xc000009a - Veritas Backup Exec

This is a discussion on Unknown OFO error: 0xc000009a - Veritas Backup Exec ; I have Backup Exec 8.5 on running on NT4 Sp6. I also use the Open file option. Sometimes when backup my biggest drive which is 160gig (80 gig in use) I get this error: Unknown OFO error: 0xc000009a. OFO: Error ...

+ Reply to Thread
Results 1 to 3 of 3

Thread: Unknown OFO error: 0xc000009a

  1. Unknown OFO error: 0xc000009a

    I have Backup Exec 8.5 on running on NT4 Sp6. I also use the Open file
    option. Sometimes when backup my biggest drive which is 160gig (80 gig in
    use) I get this error:

    Unknown OFO error: 0xc000009a.
    OFO: Error during backup. Set has been aborted.


    According to the Veritas Knowledge base it might have something to do with
    the maxium size the static volume can grow to. I set it the 10gig and it
    still failed. Any ideas any one?

    Dave




  2. Re: Unknown OFO error: 0xc000009a

    see http://seer.support.veritas.com/docs/234668.htm

    David Warner wrote:

    > I have Backup Exec 8.5 on running on NT4 Sp6. I also use the Open file
    > option. Sometimes when backup my biggest drive which is 160gig (80 gig in
    > use) I get this error:
    >
    > Unknown OFO error: 0xc000009a.
    > OFO: Error during backup. Set has been aborted.
    >
    > According to the Veritas Knowledge base it might have something to do with
    > the maxium size the static volume can grow to. I set it the 10gig and it
    > still failed. Any ideas any one?
    >
    > Dave



  3. Re: Unknown OFO error: 0xc000009a


    Make sure you run a batch file to stop any anti-virus program service before
    the backup and re-start it after the backup.

    "David Warner" wrote:
    >I have Backup Exec 8.5 on running on NT4 Sp6. I also use the Open file
    >option. Sometimes when backup my biggest drive which is 160gig (80 gig

    in
    >use) I get this error:
    >
    >Unknown OFO error: 0xc000009a.
    >OFO: Error during backup. Set has been aborted.
    >
    >
    >According to the Veritas Knowledge base it might have something to do with
    >the maxium size the static volume can grow to. I set it the 10gig and it
    >still failed. Any ideas any one?
    >
    >Dave
    >
    >
    >



+ Reply to Thread