I have some of the same errors that others have that are participating in
this newsgroup. My tape backup shows that it was completed but errors out
without explination. I do check the event viewer and it addvises me to check
the log file. I am currently running Sever 2000 with ver. 8.0 Backup exec.
I am also including a copy of the most frequent error message. Job server:
SERV-2
Job name: Data Backup
Job started: Thursday, May 17, 2001 at 10:37:08 PM
Job type: Backup
Log file: BEX58.txt
================================================== ====================

Drive and media information from media mount:
Changer Name:
Drive Name: SEAGATE 1
Media Slot: 0
Media Cartridge Label: 4MM000002
Targeted Media Set Name: Media Set 1

================================================== ====================
Job Operation - Backup
Media operation - overwrite.
Hardware compression enabled.
================================================== ====================

Media Name: "Media created 04/27/2001 09:37:28 AM"
Backup of "N: New Volume"
Backup set #1 on storage media #1
Backup set description: "Backup 0018"
Backup Type: NORMAL - Back Up Files - Reset Archive Bit
Backup started on 5/17/2001 at 10:37:27 PM.
File "JOPENWO ANALYSIS A.xls" in use - Backed up.

Backup completed on 5/18/2001 at 1:13:43 AM.
Backed up 137406 files in 5455 directories.
1 file was in use
Processed 30,421,813,309 bytes in 2 hours, 36 minutes, and 16 seconds.
Throughput rate: 185.7 MB/min
----------------------------------------------------------------------

================================================== ====================
Job ended: Friday, May 18, 2001 at 1:14:08 AM
Job completion status: Failed
================================================== ====================
Please help.

Thanks,

Chris