Backup Failed - No appendable Media.... - Veritas Backup Exec

This is a discussion on Backup Failed - No appendable Media.... - Veritas Backup Exec ; This is only happening on a particular day for example [Thursday] where it says in the log file.This is running on Windows NT 4.0 SP5 and Exchange Server 5.5. Veritas Backupexec 7.3 version. It has Autoloader connected to it. No ...

+ Reply to Thread
Results 1 to 3 of 3

Thread: Backup Failed - No appendable Media....

  1. Backup Failed - No appendable Media....


    This is only happening on a particular day for example [Thursday] where it
    says in the log file.This is running on Windows NT 4.0 SP5 and Exchange Server
    5.5. Veritas Backupexec 7.3 version. It has Autoloader connected to it.

    No appendable Media could be mounted.
    Error - Mount Failed

    ^^^^^

    Physical Volume Library Media not found.

  2. Re: Backup Failed - No appendable Media....

    see http://seer.support.veritas.com/docs/192180.htm

    John Francis wrote:

    > This is only happening on a particular day for example [Thursday] where it
    > says in the log file.This is running on Windows NT 4.0 SP5 and Exchange Server
    > 5.5. Veritas Backupexec 7.3 version. It has Autoloader connected to it.
    >
    > No appendable Media could be mounted.
    > Error - Mount Failed
    >
    > ^^^^^
    >
    > Physical Volume Library Media not found.



  3. Re: Backup Failed - No appendable Media....

    I just went thru this and it sounds like you are running into the same issue
    I did. I found info on Veritas' web site that stated what appendable media
    is..."Blank or empty media is NOT considered appendable media." Check into
    this, it might take care of your problem.
    PC

    "John Francis" wrote in message
    news:3afbe634$1@hronntp01....
    >
    > This is only happening on a particular day for example [Thursday] where it
    > says in the log file.This is running on Windows NT 4.0 SP5 and Exchange

    Server
    > 5.5. Veritas Backupexec 7.3 version. It has Autoloader connected to it.
    >
    > No appendable Media could be mounted.
    > Error - Mount Failed
    >
    > ^^^^^
    >
    > Physical Volume Library Media not found.




+ Reply to Thread