B-U job is STILL running after ejecting the tape. - Veritas Backup Exec

This is a discussion on B-U job is STILL running after ejecting the tape. - Veritas Backup Exec ; I have BE 7.3 Build 2575 on Compaq ProLiant using Ecrix VXA-1. If I clear Eject the tape after completing b-u, the b-u job finishes. If I select Eject the tape after completing b-u, the b-u job still runs after ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: B-U job is STILL running after ejecting the tape.

  1. B-U job is STILL running after ejecting the tape.


    I have BE 7.3 Build 2575 on Compaq ProLiant using Ecrix VXA-1. If I clear
    Eject the tape after completing b-u, the b-u job finishes. If I select Eject
    the tape after completing b-u, the b-u job still runs after backing up all
    drives until I click on "response OK" for "please remove the tape ..."
    I've ran out of ideas.

    Thanks,
    Alex

  2. Re: B-U job is STILL running after ejecting the tape.

    Just the way the BENT works. Remove "Eject on End" from the job desctiption and
    just eject manually when you go to swap tapes.

    Alex wrote:

    > I have BE 7.3 Build 2575 on Compaq ProLiant using Ecrix VXA-1. If I clear
    > Eject the tape after completing b-u, the b-u job finishes. If I select Eject
    > the tape after completing b-u, the b-u job still runs after backing up all
    > drives until I click on "response OK" for "please remove the tape ..."
    > I've ran out of ideas.
    >
    > Thanks,
    > Alex



+ Reply to Thread