Can't change backup selections on other domains - old configurations still work - Veritas Backup Exec

This is a discussion on Can't change backup selections on other domains - old configurations still work - Veritas Backup Exec ; I cannot modify or make new backup sets on two of my 4 domains. I can make changes on two domains without any problem, but on the other two I cannot get pass the login prompt (username and password). However ...

+ Reply to Thread
Results 1 to 9 of 9

Thread: Can't change backup selections on other domains - old configurations still work

  1. Can't change backup selections on other domains - old configurations still work


    I cannot modify or make new backup sets on two of my 4 domains. I can make
    changes on two domains without any problem, but on the other two I cannot
    get pass the login prompt (username and password). However all of my previous
    backups setups still work fine. I need to make some modifications and additional
    backups but I cannot. Do I need to delete some particular file?

    Thank you,

    Ric Griffy


  2. Re: Can't change backup selections on other domains - old configurations


    NT4 sp5 Bent 7.3 from console of the local BENT server.
    Ric Griffy

    Ken Putnam wrote:
    >You get this when trying to access the domains from Remote Admin? or from

    the
    >console of the local BENT server?
    >
    >Ric Griffy wrote:
    >
    >> I cannot modify or make new backup sets on two of my 4 domains. I can

    make
    >> changes on two domains without any problem, but on the other two I cannot
    >> get pass the login prompt (username and password). However all of my previous
    >> backups setups still work fine. I need to make some modifications and

    additional
    >> backups but I cannot. Do I need to delete some particular file?
    >>
    >> Thank you,
    >>
    >> Ric Griffy

    >



  3. Re: Can't change backup selections on other domains - old configurationsstill work

    You get this when trying to access the domains from Remote Admin? or from the
    console of the local BENT server?

    Ric Griffy wrote:

    > I cannot modify or make new backup sets on two of my 4 domains. I can make
    > changes on two domains without any problem, but on the other two I cannot
    > get pass the login prompt (username and password). However all of my previous
    > backups setups still work fine. I need to make some modifications and additional
    > backups but I cannot. Do I need to delete some particular file?
    >
    > Thank you,
    >
    > Ric Griffy



  4. Re: Can't change backup selections on other domains - old configurations

    You can try deleteing the BEWINUI.UNI file from the \BackupExec\NT directory (Stop
    BENT first, of course)

    You'll need to re-enter ALL cached user-id/password info.

    And you are at Build 2575, right? IMHO all prior v7.3 builds were beta code

    Ric Griffy wrote:

    > NT4 sp5 Bent 7.3 from console of the local BENT server.
    > Ric Griffy
    >
    > Ken Putnam wrote:
    > >You get this when trying to access the domains from Remote Admin? or from

    > the
    > >console of the local BENT server?
    > >
    > >Ric Griffy wrote:
    > >
    > >> I cannot modify or make new backup sets on two of my 4 domains. I can

    > make
    > >> changes on two domains without any problem, but on the other two I cannot
    > >> get pass the login prompt (username and password). However all of my previous
    > >> backups setups still work fine. I need to make some modifications and

    > additional
    > >> backups but I cannot. Do I need to delete some particular file?
    > >>
    > >> Thank you,
    > >>
    > >> Ric Griffy

    > >



  5. Re: Can't change backup selections on other domains - old configurations


    Build = 2371. I will upgrade immediately.

    Thank you,

    Ric Griffy

    Ken Putnam wrote:
    >You can try deleteing the BEWINUI.UNI file from the \BackupExec\NT directory

    (Stop
    >BENT first, of course)
    >
    >You'll need to re-enter ALL cached user-id/password info.
    >
    >And you are at Build 2575, right? IMHO all prior v7.3 builds were beta code


    >
    >Ric Griffy wrote:
    >
    >> NT4 sp5 Bent 7.3 from console of the local BENT server.
    >> Ric Griffy
    >>
    >> Ken Putnam wrote:
    >> >You get this when trying to access the domains from Remote Admin? or

    from
    >> the
    >> >console of the local BENT server?
    >> >
    >> >Ric Griffy wrote:
    >> >
    >> >> I cannot modify or make new backup sets on two of my 4 domains. I can

    >> make
    >> >> changes on two domains without any problem, but on the other two I

    cannot
    >> >> get pass the login prompt (username and password). However all of my

    previous
    >> >> backups setups still work fine. I need to make some modifications and

    >> additional
    >> >> backups but I cannot. Do I need to delete some particular file?
    >> >>
    >> >> Thank you,
    >> >>
    >> >> Ric Griffy
    >> >

    >



  6. Re: Can't change backup selections on other domains - old configurations

    I cannot locate "2575 update #2. Where would I find this?
    Also do I need "2575" before I apply update #2?
    TIA

    Ric Griffy


    Ric Griffy wrote in message <3ae476b5$1@hronntp01.>...
    >
    >Build = 2371. I will upgrade immediately.
    >
    >Thank you,
    >
    >Ric Griffy
    >
    >Ken Putnam wrote:
    >>You can try deleteing the BEWINUI.UNI file from the \BackupExec\NT

    directory
    >(Stop
    >>BENT first, of course)
    >>
    >>You'll need to re-enter ALL cached user-id/password info.
    >>
    >>And you are at Build 2575, right? IMHO all prior v7.3 builds were beta

    code
    >
    >>
    >>Ric Griffy wrote:
    >>
    >>> NT4 sp5 Bent 7.3 from console of the local BENT server.
    >>> Ric Griffy
    >>>
    >>> Ken Putnam wrote:
    >>> >You get this when trying to access the domains from Remote Admin? or

    >from
    >>> the
    >>> >console of the local BENT server?
    >>> >
    >>> >Ric Griffy wrote:
    >>> >
    >>> >> I cannot modify or make new backup sets on two of my 4 domains. I can
    >>> make
    >>> >> changes on two domains without any problem, but on the other two I

    >cannot
    >>> >> get pass the login prompt (username and password). However all of my

    >previous
    >>> >> backups setups still work fine. I need to make some modifications and
    >>> additional
    >>> >> backups but I cannot. Do I need to delete some particular file?
    >>> >>
    >>> >> Thank you,
    >>> >>
    >>> >> Ric Griffy
    >>> >

    >>

    >




  7. Re: Can't change backup selections on other domains - old configurations

    I cannot locate "2575 update #2. Where would I find this?
    Also do I need "2575" before I apply update #2?
    TIA

    Ric Griffy
    p.s. Excuse my last post with the "incorrect name".


    Veritas wrote in message <3ae47a6e@hronntp01.>...
    >I cannot locate "2575 update #2. Where would I find this?
    >Also do I need "2575" before I apply update #2?
    >TIA
    >
    >Ric Griffy
    >
    >
    >Ric Griffy wrote in message <3ae476b5$1@hronntp01.>...
    >>
    >>Build = 2371. I will upgrade immediately.
    >>
    >>Thank you,
    >>
    >>Ric Griffy
    >>
    >>Ken Putnam wrote:
    >>>You can try deleteing the BEWINUI.UNI file from the \BackupExec\NT

    >directory
    >>(Stop
    >>>BENT first, of course)
    >>>
    >>>You'll need to re-enter ALL cached user-id/password info.
    >>>
    >>>And you are at Build 2575, right? IMHO all prior v7.3 builds were beta

    >code
    >>
    >>>
    >>>Ric Griffy wrote:
    >>>
    >>>> NT4 sp5 Bent 7.3 from console of the local BENT server.
    >>>> Ric Griffy
    >>>>
    >>>> Ken Putnam wrote:
    >>>> >You get this when trying to access the domains from Remote Admin? or

    >>from
    >>>> the
    >>>> >console of the local BENT server?
    >>>> >
    >>>> >Ric Griffy wrote:
    >>>> >
    >>>> >> I cannot modify or make new backup sets on two of my 4 domains. I

    can
    >>>> make
    >>>> >> changes on two domains without any problem, but on the other two I

    >>cannot
    >>>> >> get pass the login prompt (username and password). However all of my

    >>previous
    >>>> >> backups setups still work fine. I need to make some modifications

    and
    >>>> additional
    >>>> >> backups but I cannot. Do I need to delete some particular file?
    >>>> >>
    >>>> >> Thank you,
    >>>> >>
    >>>> >> Ric Griffy
    >>>> >
    >>>

    >>

    >
    >




  8. Re: Can't change backup selections on other domains - old configurations

    From the BENT product page at
    http://support.veritas.com/menu_ddProduct_BEWNT.htm
    select the lower right text box and follow the link to

    BNT73I03 (English/Intel)
    POST2575 (see the readme to tell if amy apply to your site)
    SpanFix
    MediaFix_234341 (You want to get to 2575 if only to get to this one, beleive
    me!)

    Ric Griffy wrote:

    > Build = 2371. I will upgrade immediately.
    >
    > Thank you,
    >
    > Ric Griffy
    >
    > Ken Putnam wrote:
    > >You can try deleteing the BEWINUI.UNI file from the \BackupExec\NT directory

    > (Stop
    > >BENT first, of course)
    > >
    > >You'll need to re-enter ALL cached user-id/password info.
    > >
    > >And you are at Build 2575, right? IMHO all prior v7.3 builds were beta code

    >
    > >
    > >Ric Griffy wrote:
    > >
    > >> NT4 sp5 Bent 7.3 from console of the local BENT server.
    > >> Ric Griffy
    > >>
    > >> Ken Putnam wrote:
    > >> >You get this when trying to access the domains from Remote Admin? or

    > from
    > >> the
    > >> >console of the local BENT server?
    > >> >
    > >> >Ric Griffy wrote:
    > >> >
    > >> >> I cannot modify or make new backup sets on two of my 4 domains. I can
    > >> make
    > >> >> changes on two domains without any problem, but on the other two I

    > cannot
    > >> >> get pass the login prompt (username and password). However all of my

    > previous
    > >> >> backups setups still work fine. I need to make some modifications and
    > >> additional
    > >> >> backups but I cannot. Do I need to delete some particular file?
    > >> >>
    > >> >> Thank you,
    > >> >>
    > >> >> Ric Griffy
    > >> >

    > >



  9. Re: Can't change backup selections on other domains - old configurations

    Not sure what you mean by Update#2. the files you need are

    BNT73I03 (English/Intel)
    POST2575 (see the readme to tell if amy apply to your site)
    SpanFix
    MediaFix_234341

    Veritas wrote:

    > I cannot locate "2575 update #2. Where would I find this?
    > Also do I need "2575" before I apply update #2?
    > TIA
    >
    > Ric Griffy
    >
    > Ric Griffy wrote in message <3ae476b5$1@hronntp01.>...
    > >
    > >Build = 2371. I will upgrade immediately.
    > >
    > >Thank you,
    > >
    > >Ric Griffy
    > >
    > >Ken Putnam wrote:
    > >>You can try deleteing the BEWINUI.UNI file from the \BackupExec\NT

    > directory
    > >(Stop
    > >>BENT first, of course)
    > >>
    > >>You'll need to re-enter ALL cached user-id/password info.
    > >>
    > >>And you are at Build 2575, right? IMHO all prior v7.3 builds were beta

    > code
    > >
    > >>
    > >>Ric Griffy wrote:
    > >>
    > >>> NT4 sp5 Bent 7.3 from console of the local BENT server.
    > >>> Ric Griffy
    > >>>
    > >>> Ken Putnam wrote:
    > >>> >You get this when trying to access the domains from Remote Admin? or

    > >from
    > >>> the
    > >>> >console of the local BENT server?
    > >>> >
    > >>> >Ric Griffy wrote:
    > >>> >
    > >>> >> I cannot modify or make new backup sets on two of my 4 domains. I can
    > >>> make
    > >>> >> changes on two domains without any problem, but on the other two I

    > >cannot
    > >>> >> get pass the login prompt (username and password). However all of my

    > >previous
    > >>> >> backups setups still work fine. I need to make some modifications and
    > >>> additional
    > >>> >> backups but I cannot. Do I need to delete some particular file?
    > >>> >>
    > >>> >> Thank you,
    > >>> >>
    > >>> >> Ric Griffy
    > >>> >
    > >>

    > >



+ Reply to Thread