HP 40x6e Autoloader Problem - Veritas Backup Exec

This is a discussion on HP 40x6e Autoloader Problem - Veritas Backup Exec ; I have a HP 40x6e with BENT 7.01 on Win NT 4 sp6a. Currently two tapes are needed for a backup. The second tape loads but does not run. Instead I receive these two alerts. "Media [media name] is overwrite ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: HP 40x6e Autoloader Problem

  1. HP 40x6e Autoloader Problem

    I have a HP 40x6e with BENT 7.01 on Win NT 4 sp6a. Currently two tapes are
    needed for a backup. The second tape loads but does not run. Instead I
    receive
    these two alerts.

    "Media [media name] is overwrite protected."
    "Please remove the media from the drive and respond OK."

    The drive has already loaded the second tape and the backup resumes as soon
    as I hit OK for the two alerts.

    I always start with the first tape for a backup & I need the second, third,
    & later tapes to load and run automatically.

    Is there a setting that will allow this to work?
    Do I have to get the autoloader module?
    How much is the autoloader module & would I be better off upgrading to BE
    8.5?
    Does 8.5 need a seperate autoloader module?

    Thanks




  2. Re: HP 40x6e Autoloader Problem

    Yes you either need to purchase a V7.01 autoloader module (If you can still
    find one) or upgrade to v8.5 which include autoloader support in the base
    package\

    You'll have to talk to Veritas Sales or a reseller to find out costs.

    Lysle Gordon wrote:

    > I have a HP 40x6e with BENT 7.01 on Win NT 4 sp6a. Currently two tapes are
    > needed for a backup. The second tape loads but does not run. Instead I
    > receive
    > these two alerts.
    >
    > "Media [media name] is overwrite protected."
    > "Please remove the media from the drive and respond OK."
    >
    > The drive has already loaded the second tape and the backup resumes as soon
    > as I hit OK for the two alerts.
    >
    > I always start with the first tape for a backup & I need the second, third,
    > & later tapes to load and run automatically.
    >
    > Is there a setting that will allow this to work?
    > Do I have to get the autoloader module?
    > How much is the autoloader module & would I be better off upgrading to BE
    > 8.5?
    > Does 8.5 need a seperate autoloader module?
    >
    > Thanks



+ Reply to Thread