problem when verifying Backup: error 57612 - Veritas Backup Exec

This is a discussion on problem when verifying Backup: error 57612 - Veritas Backup Exec ; Hi, I have a new server, with Backup exec 7.0 installed in it. I was backing up some files (closed files), and yesterday I saw that ehwn verifying the backup some files were detected as different. It's impossible that they ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: problem when verifying Backup: error 57612

  1. problem when verifying Backup: error 57612

    Hi,

    I have a new server, with Backup exec 7.0 installed in it.

    I was backing up some files (closed files), and yesterday I saw that ehwn
    verifying the backup some files were detected as different. It's impossible
    that they changed during the backup, since nobody was working and one of
    them was an exec file.

    I saw then at the eventlog the following message:

    A format inconsistency was encountered during a tape read operation on
    device "CONNER 0". (error 57612)

    Why is this happening?

    My Server is a D815EEA (Intel), and I have the ultraata drivers. My HD is an
    IBM UltraDMA5.

    The Intel drivers detect the Tape as a DMA2 tape.

    I'm working in WIndows Nt 4.0 Server.

    Thanks for your help!!



  2. Re: problem when verifying Backup: error 57612

    Copied from Ken Putnam

    Get the free upgrade to V7.01 Build 1616 BNT72I03 (English/Intel) and
    BNT72ACC from the downloads page. Expand to the same empty directory.

    If you decide to do this, DO NOT just run setup, this will start installing
    V7.2, which will not accept your V7 serial(s) and will leave you with no
    running BENT software.

    Instead, run "setup -fsetup701.ins"

    Charles Villa

    "Q" wrote in message news:3aadee9f@hronntp01....
    > Hi,
    >
    > I have a new server, with Backup exec 7.0 installed in it.
    >
    > I was backing up some files (closed files), and yesterday I saw that ehwn
    > verifying the backup some files were detected as different. It's

    impossible
    > that they changed during the backup, since nobody was working and one of
    > them was an exec file.
    >
    > I saw then at the eventlog the following message:
    >
    > A format inconsistency was encountered during a tape read operation on
    > device "CONNER 0". (error 57612)
    >
    > Why is this happening?
    >
    > My Server is a D815EEA (Intel), and I have the ultraata drivers. My HD is

    an
    > IBM UltraDMA5.
    >
    > The Intel drivers detect the Tape as a DMA2 tape.
    >
    > I'm working in WIndows Nt 4.0 Server.
    >
    > Thanks for your help!!
    >
    >




+ Reply to Thread