sony tsl 11000 - dreaded slot import command - Veritas Backup Exec

This is a discussion on sony tsl 11000 - dreaded slot import command - Veritas Backup Exec ; G'day, I need to run my sony tsl 11000 in single mode only. The backup job always goes to pending - I get an alert to insert media ... using the slot import command. When I loaded the s/w - ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: sony tsl 11000 - dreaded slot import command

  1. sony tsl 11000 - dreaded slot import command


    G'day,
    I need to run my sony tsl 11000 in single mode only.
    The backup job always goes to pending - I get an alert to insert media ...
    using the slot import command.
    When I loaded the s/w - I did choose autoloader support - was this wrong?
    I've never had to configure an autoloader before and I'm sinking on this
    one. Any help is appreciated.

  2. Re: sony tsl 11000 - dreaded slot import command

    After you did your import, did you do an inventory?

    You didn't mention what version and build of BE you have. That would
    help.

    Greg

    On 12 Mar 2001 22:47:55 -0500, "Allie" wrote:

    >
    >G'day,
    >I need to run my sony tsl 11000 in single mode only.
    >The backup job always goes to pending - I get an alert to insert media ...
    >using the slot import command.
    >When I loaded the s/w - I did choose autoloader support - was this wrong?
    >I've never had to configure an autoloader before and I'm sinking on this
    >one. Any help is appreciated.



+ Reply to Thread