STORE.EXE 99% CPU-Load - Veritas Backup Exec

This is a discussion on STORE.EXE 99% CPU-Load - Veritas Backup Exec ; We performed a complete restore of our exchange-server, inkl. NT-bootpartition. After restarting the system, the store.exe is producing 99% cpu- utilization. ISINTEG is not able to detect any problems and the system seems to be errorfree. Server: NT 4 Server, ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: STORE.EXE 99% CPU-Load

  1. STORE.EXE 99% CPU-Load


    We performed a complete restore of our exchange-server,
    inkl. NT-bootpartition.
    After restarting the system, the store.exe is producing 99% cpu-
    utilization.
    ISINTEG is not able to detect any problems and the system seems
    to be errorfree.

    Server: NT 4 Server, german, Sp6a, RAID1 (ProLiant 570 /Array)
    Backup Exec 8.5 with Exchange Agent
    Exchange 5.5 Sp3 with latest hotfix for sp3

    Any ideas?

    t+
    WK

  2. Re: STORE.EXE 99% CPU-Load

    I was getting that when my McAfee NetShield was corrupted. Do you have
    that?

    Wolfgang Klepke wrote:

    > We performed a complete restore of our exchange-server,
    > inkl. NT-bootpartition.
    > After restarting the system, the store.exe is producing 99% cpu-
    > utilization.
    > ISINTEG is not able to detect any problems and the system seems
    > to be errorfree.
    >
    > Server: NT 4 Server, german, Sp6a, RAID1 (ProLiant 570 /Array)
    > Backup Exec 8.5 with Exchange Agent
    > Exchange 5.5 Sp3 with latest hotfix for sp3
    >
    > Any ideas?
    >
    > t+
    > WK



+ Reply to Thread