Vauge OFO Error Message - Veritas Backup Exec

This is a discussion on Vauge OFO Error Message - Veritas Backup Exec ; Hello First off im running BENT 8.5 AS on a Win2K AS with SP1. Ive been getting this error on my incremental backups the past 2 days and its really vauge. Device: servername\share OFO: Insufficient system resources exist to initialize ...

+ Reply to Thread
Results 1 to 4 of 4

Thread: Vauge OFO Error Message

  1. Vauge OFO Error Message

    Hello
    First off im running BENT 8.5 AS on a Win2K AS with SP1. Ive been getting
    this error on my incremental backups the past 2 days and its really vauge.

    Device: servername\share
    OFO: Insufficient system resources exist to initialize OFO.

    This started happening outta no where. Now .. when i intially setup OFO i
    set the static volume location the data volume we have setup on the server.
    (O:\ofo) I have doen this to all of my servers with no problems. Now all
    of a sudden im receiving that message. Now .. FYI there is aboy 67GB free
    on that volume so i dont understand how it can be a resource problem.

    Please Advise and many thanks in advance.
    --
    ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
    Leonardo Juarbe
    Network Systems Engineer
    Lennar Financial Services, Inc
    305.229.6500 - ext 7449
    305.229.6544 - fax
    ljuarbe@lfsi.com
    ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~



  2. Re: Vauge OFO Error Message

    Hi Leonardo!

    Sounds strange!
    Two things are getting in my mind for this:
    1) Are there any new programs running at this machine? AFAIK OFO needs a
    certain amount of physical memory to initialize! Perhaps there is too less
    RAM avail?
    2) If you are using quotas check if the backup service account is running
    out of quota space! That happend to me one time!

    Hope this helps a little bit!

    brgds
    Wolfgang "Rick" Kutschera
    Efficient Marketing Limited
    Software Development Manager
    & Systems Manager

    Leonardo Juarbe wrote in message <3a65c4f8$1@hronntp01.>...
    >Hello
    >First off im running BENT 8.5 AS on a Win2K AS with SP1. Ive been getting
    >this error on my incremental backups the past 2 days and its really vauge.
    >
    >Device: servername\share
    >OFO: Insufficient system resources exist to initialize OFO.
    >
    >This started happening outta no where. Now .. when i intially setup OFO i
    >set the static volume location the data volume we have setup on the

    server.
    >(O:\ofo) I have doen this to all of my servers with no problems. Now all
    >of a sudden im receiving that message. Now .. FYI there is aboy 67GB free
    >on that volume so i dont understand how it can be a resource problem.
    >
    >Please Advise and many thanks in advance.
    >--
    >~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
    >Leonardo Juarbe
    >Network Systems Engineer
    >Lennar Financial Services, Inc
    >305.229.6500 - ext 7449
    >305.229.6544 - fax
    >ljuarbe@lfsi.com
    >~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
    >
    >




  3. Re: Vauge OFO Error Message

    each server has 2.5GB of RAM and each have an 100GB array
    im at a lost here myself.

    "Wolfgang Kutschera" wrote in message
    news:3a66ae2d@hronntp01....
    > Hi Leonardo!
    >
    > Sounds strange!
    > Two things are getting in my mind for this:
    > 1) Are there any new programs running at this machine? AFAIK OFO needs a
    > certain amount of physical memory to initialize! Perhaps there is too less
    > RAM avail?
    > 2) If you are using quotas check if the backup service account is running
    > out of quota space! That happend to me one time!
    >
    > Hope this helps a little bit!
    >
    > brgds
    > Wolfgang "Rick" Kutschera
    > Efficient Marketing Limited
    > Software Development Manager
    > & Systems Manager
    >
    > Leonardo Juarbe wrote in message <3a65c4f8$1@hronntp01.>...
    > >Hello
    > >First off im running BENT 8.5 AS on a Win2K AS with SP1. Ive been

    getting
    > >this error on my incremental backups the past 2 days and its really

    vauge.
    > >
    > >Device: servername\share
    > >OFO: Insufficient system resources exist to initialize OFO.
    > >
    > >This started happening outta no where. Now .. when i intially setup OFO

    i
    > >set the static volume location the data volume we have setup on the

    > server.
    > >(O:\ofo) I have doen this to all of my servers with no problems. Now

    all
    > >of a sudden im receiving that message. Now .. FYI there is aboy 67GB

    free
    > >on that volume so i dont understand how it can be a resource problem.
    > >
    > >Please Advise and many thanks in advance.
    > >--
    > >~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
    > >Leonardo Juarbe
    > >Network Systems Engineer
    > >Lennar Financial Services, Inc
    > >305.229.6500 - ext 7449
    > >305.229.6544 - fax
    > >ljuarbe@lfsi.com
    > >~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
    > >
    > >

    >
    >




  4. Re: Vauge OFO Error Message

    Hi,

    I work for Bank of Montreal, I Just started to get this message as well. I
    have over a terabyte fee on the system. and I have over 4GB RAM. So there
    is no system resources shortage.
    doesn anyone know what's happeing.?

    asif

+ Reply to Thread