Backup process completed but not successfull - Veritas Backup Exec

This is a discussion on Backup process completed but not successfull - Veritas Backup Exec ; I just installed BENT 8.0 on a NT 4.0 Server machine and I started to make my experimentation. I submitted a backup process to run immediately, the backup process completed, but at the end the process state was not successfull ...

+ Reply to Thread
Results 1 to 3 of 3

Thread: Backup process completed but not successfull

  1. Backup process completed but not successfull


    I just installed BENT 8.0 on a NT 4.0 Server machine and I started to make
    my experimentation.
    I submitted a backup process to run immediately, the backup process completed,
    but at the end the process state was not successfull and the process was
    scheduled in a suspended for error state; the register file does not report
    any error !
    Can anyone help me ?

    Thanks a lot in advance.

  2. Re: Backup process completed but not successfull

    Post the job log, and we'll see if we can spot the cause of the failed
    status.

    Or you can look for a series of "^^^^" on the line below the cause.

    Luigi Tenti wrote:
    >
    > I just installed BENT 8.0 on a NT 4.0 Server machine and I started to make
    > my experimentation.
    > I submitted a backup process to run immediately, the backup process completed,
    > but at the end the process state was not successfull and the process was
    > scheduled in a suspended for error state; the register file does not report
    > any error !
    > Can anyone help me ?
    >
    > Thanks a lot in advance.


  3. Re: Backup process completed but not successfull

    at alert options do you have?

    Ken Putnam wrote:

    > Post the job log, and we'll see if we can spot the cause of the failed
    > status.
    >
    > Or you can look for a series of "^^^^" on the line below the cause.
    >
    > Luigi Tenti wrote:
    > >
    > > I just installed BENT 8.0 on a NT 4.0 Server machine and I started to make
    > > my experimentation.
    > > I submitted a backup process to run immediately, the backup process completed,
    > > but at the end the process state was not successfull and the process was
    > > scheduled in a suspended for error state; the register file does not report
    > > any error !
    > > Can anyone help me ?
    > >
    > > Thanks a lot in advance.



+ Reply to Thread