Agent Accellerator - Veritas Backup Exec

This is a discussion on Agent Accellerator - Veritas Backup Exec ; Will the agent accellerator for win2000 work for the older backup software ver 7.3 that runs on Nt 4.0 ??...

+ Reply to Thread
Results 1 to 2 of 2

Thread: Agent Accellerator

  1. Agent Accellerator


    Will the agent accellerator for win2000 work for the older backup software
    ver 7.3 that runs on Nt 4.0 ??

  2. Re: Agent Accellerator

    NO

    BENT is very pciky about matching the version and build of the NTAA and
    the ase code.

    Doug Allbright wrote:
    >
    > Will the agent accellerator for win2000 work for the older backup software
    > ver 7.3 that runs on Nt 4.0 ??


+ Reply to Thread