After Win2K restore sysdown.exe process at 100% - Veritas Backup Exec

This is a discussion on After Win2K restore sysdown.exe process at 100% - Veritas Backup Exec ; In testing I backed up a Win2K server with BE 8.0 and then did a fresh install of Win2K. Restored C:\ and System State at the same time to original location. The restore completed successfully but I after I rebooted ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: After Win2K restore sysdown.exe process at 100%

  1. After Win2K restore sysdown.exe process at 100%


    In testing I backed up a Win2K server with BE 8.0 and then did a fresh install
    of Win2K. Restored C:\ and System State at the same time to original location.
    The restore completed successfully but I after I rebooted the sysdown.exe
    process runs at 100%.

    Anyone have any ideas on what the problem is???? Thanks for your help.

    John

  2. Re: After Win2K restore sysdown.exe process at 100%


    John,

    Are you running on a Compaq with the Compaq system shutdown service? If so,
    check out: http://www.compaq.com/support/techpu...17_CW02_0.html

    Good Luck!

    Phil
    --------------------------------

    "John Perez" wrote:
    >
    >In testing I backed up a Win2K server with BE 8.0 and then did a fresh install
    >of Win2K. Restored C:\ and System State at the same time to original location.
    >The restore completed successfully but I after I rebooted the sysdown.exe
    >process runs at 100%.
    >
    >Anyone have any ideas on what the problem is???? Thanks for your help.
    >
    > John



+ Reply to Thread