CPU load 100% on backup - Veritas Backup Exec

This is a discussion on CPU load 100% on backup - Veritas Backup Exec ; Problem: When running backups with Veritas 7.3 on Windows NT4 CPU usage goes to 100% with SYSTEM-process taking up 99% of it. Backup slows down to only a few MB/min. Only solution is to restart the server. The problem is ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: CPU load 100% on backup

  1. CPU load 100% on backup


    Problem:

    When running backups with Veritas 7.3 on Windows NT4 CPU usage goes to 100%
    with SYSTEM-process taking up 99% of it. Backup slows down to only a few
    MB/min. Only solution is to restart the server. The problem is intermittant.
    Latest release of MDAC 2.1 has been installed. Catalog-indexes have been
    renamed/rebuild. Problem still occurs.

    Configuration:
    We are using Veritas 7.3 build 2575 on a Windows NT4 SP6a system for backing
    up both Novell&Windows NT-servers as well as two MAC-systems.
    Novell is mixed 3.12/4.01 and NW5.0 with mainly NW5-servers. We are using
    NDS-for NT.
    Backup-server is neither PDC nor BDC. Backup is made on dual-drive HP DLT-library.
    Two backup-jobs are running simultaneously, one for NT & MAC, the second
    for Netware.
    Server is using Novell Netware client 4.7 for logging into NDS-tree.

    Question:
    Does anyone what is causing this problem ? Might it be the Novell client
    or is build 2575 at fault here.

    Maarten van Maanen
    Computer 2000 BV
    Maarssen, Netherlands



  2. Re: CPU load 100% on backup

    Maarten van Maanen wrote:

    > Question:
    > Does anyone what is causing this problem ? Might it be the Novell client
    > or is build 2575 at fault here.


    which process takes 100% ?
    After you restart the server, the same procedure or can you make then a
    backup without 100% CPU usage? Is it possibe, that only the first or one
    specific machine cause this?

    bye

+ Reply to Thread