You need to purchase the Netware agent for BENT.


"@" wrote in message news:387dd96f@hronntp01....
> Hello Everybody,
>
> I have a problem: How can I save Novel NDS 5.0 with Veritas Backup

Exec
for
> NT 7.0?
>
> Thanks for your answers,
>
> Best Regards,
>
> Albert
>
>