Thanks,

It works now.


"Bret Thomas" wrote in message
news:387f5518@hronntp01....
> Here's an excerpt of them message:
>
> ____________________________________
> > -----Original Message-----

>
> > From: helpdesk@support.veritas.com at Internet

>
> > Sent: Monday, January 10, 2000 11:04 AM

>
> > To: Thomas, Bret

>
> > Subject: RE: Backup Exec for WindowsNT Support

>
> Bret-
>
> In the OFO wizard, make sure you have adjusted the incremental and

initial
>
> size of static volume, try 100 and 300 instead of 10 and 30.
>
> Sometimes, the problem is related to permissions on the drive that

static
>
> volume is being created on, when in doubt try giving everyone, full

control
>
> to troubleshoot.
>
> The last possibility, is a 3rd party application conflict- a call to

tech
>
> support would be the only way to determine that, however.
>
> _________________________________________
>
> AND...
>
> _________________________________________
>
> > From: helpdesk@support.veritas.com at Internet

>
> > Sent: Monday, January 10, 2000 11:04 AM

>
> > To: Thomas, Bret

>
> > Subject: RE: Backup Exec for WindowsNT Support

>
>
>
> Bret-
>
> Make sure you are properly licensed for OFO. Open File Option is a
>
> paid-for
>
> option, and requires one serial number per server. Also, make sure

10% of
>
> the capacity of the disk is free space. In control panel/services, of

each
>
> machine you want OFO to protect, make sure that VNC Snapshot service

is
>
> present and either automatic or manual in startup type.
>
> Please email back if you have already covered all these bases.
>
> ___________________________________________
>
>
>
> "Stargate" wrote in

message
> news:387f5024@hronntp01....
> > C Drive is 2 GB.
> > D Drive is 21.3 Gb.
> >
> > What information did they give you?
> >
> > Thanks
> >
> > "Bret Thomas" wrote in message
> > news:387f4f0c@hronntp01....
> > > What is the size of your D: drive?
> > >
> > > I am having the same issue, but am working on a couple fixes that

I've
> > > gleened from this news list, as well as some hints from Veritas
> > > (unfortunately, that's all I get, are hints) and think it may be

related
> > to
> > > the size of my D: drive compared to the size of the C: drive...
> > >
> > >
> > > "Stargate" wrote in

message
> > > news:387f4c56@hronntp01....
> > > > I get OFO: a Win 32 Error occured.
> > > >
> > > > What should I look for?
> > > >
> > > > It seems to work on the C: drive and other servers....
> > > >
> > > >
> > >
> > >

> >
> >

>
>