Unable to attach to - Veritas Backup Exec

This is a discussion on Unable to attach to - Veritas Backup Exec ; Unable to attach to \\WMSI000228\C$. The item was not found.^ ^ ^ ^ ^ I can select any files and folders, but when I run the job I get this message. Have tried to attach with different accounts. The backup ...

+ Reply to Thread
Results 1 to 4 of 4

Thread: Unable to attach to

  1. Unable to attach to


    Unable to attach to \\WMSI000228\C$.
    The item was not found.^ ^ ^ ^ ^

    I can select any files and folders, but when I run the job I get this message.
    Have tried to attach with different accounts.
    The backup has been succsessful before.

    Please help!

  2. Re: Unable to attach to

    I am getting a similar error. I was running 7.01 then upgraded to 7.3 and
    installed the 2575 patch and I still get an Unable to attach and then access
    is denied on one of my shares that I am trying to backup. Before the
    upgrade the share backed up without a problem.

    I deleted the share and then recreated it and still get the same error. I
    didn't notice that anyone replied to your message and just wondered if you
    had gotten any help with this.

    Lisa Green
    Network and Systems Administrator
    Lazerquick



  3. Re: Unable to attach to

    if the target is in a different domain include the \ in the
    connect as path. it sounds like your password database tha backup exec
    keeps got hosed.

    Lisa Green wrote in message <38724abd@hronntp01.>...
    >I am getting a similar error. I was running 7.01 then upgraded to 7.3 and
    >installed the 2575 patch and I still get an Unable to attach and then

    access
    >is denied on one of my shares that I am trying to backup. Before the
    >upgrade the share backed up without a problem.
    >
    >I deleted the share and then recreated it and still get the same error. I
    >didn't notice that anyone replied to your message and just wondered if you
    >had gotten any help with this.
    >
    >Lisa Green
    >Network and Systems Administrator
    >Lazerquick
    >
    >




  4. Re: Unable to attach to


    Take a look at today's posts on this problem.....



    "Lisa Green" wrote:
    >I am getting a similar error. I was running 7.01 then upgraded to 7.3 and
    >installed the 2575 patch and I still get an Unable to attach and then access
    >is denied on one of my shares that I am trying to backup. Before the
    >upgrade the share backed up without a problem.
    >
    >I deleted the share and then recreated it and still get the same error.

    I
    >didn't notice that anyone replied to your message and just wondered if you
    >had gotten any help with this.
    >
    >Lisa Green
    >Network and Systems Administrator
    >Lazerquick
    >
    >



+ Reply to Thread