In article <3847e781@hronntp01.?>, Chris
writes
>
>I have Backup Exec for NT server/Enterprise edition....but we migrated this
>server to a Win98 workstation....can I use the NT software still???


No - you'll have to use Backup Exec Desktop 98 or similar. BENT is
hopelessly incompatible with Windows 9x, which, for a start, has no
concept of services.

The alternative, if you still have another NT box running Backup Exec
for NT is to use that to back up the Win98 machine (instal the BENT
Win98 agent on the Win98 box for improved performance).


Why change a server from NT to Win98? It seems a rather odd choice.




David
--
David Wood david@wood2.demon.co.uk
Please post any replies to this group - "post and mail" is not needed.
DISCLAIMER: I am not an employee of Veritas, merely a user who's trying
to share his ideas and experience. Follow my advice at your own risk.