VERSION 8.0 FOR NETWARE - Veritas Backup Exec

This is a discussion on VERSION 8.0 FOR NETWARE - Veritas Backup Exec ; I want to install version 8.0 on Compaq server and the software doesnt have on the list the compaq scsi card that comes with the server The server is a compaq proliant ml 330 and the scsi cards is a ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: VERSION 8.0 FOR NETWARE

  1. VERSION 8.0 FOR NETWARE


    I want to install version 8.0 on Compaq server and the software doesnt have
    on the list the compaq scsi card that comes with the server
    The server is a compaq proliant ml 330 and the scsi cards is a multifunction
    car, which includes the connection for monitor, net and devices.

    What can I do?

  2. Re: VERSION 8.0 FOR NETWARE

    gb wrote:

    >
    > I want to install version 8.0 on Compaq server and the software
    > doesnt have on the list the compaq scsi card that comes with the
    > server The server is a compaq proliant ml 330 and the scsi cards is a
    > multifunction car, which includes the connection for monitor, net and
    > devices.
    >
    > What can I do?


    Not sure what you mean by 'the software doesn't have on the list the
    compaq scsi card'? Anyway, 8.0 is very, very old. You should consider
    upgrading to 9.2 which should work with most server hardware..


+ Reply to Thread