Serverīs abend after installing Trendīs ServerProtect Antivirus - Veritas Backup Exec

This is a discussion on Serverīs abend after installing Trendīs ServerProtect Antivirus - Veritas Backup Exec ; Iīm running Backup Exec 9.1 0307 on my Novell 6.5 sp6a , things went good until installing ServerProtec 5.58 from Trends, now as the backup finish, my server abends, it occurs right after the completion of my backup job....

+ Reply to Thread
Results 1 to 2 of 2

Thread: Serverīs abend after installing Trendīs ServerProtect Antivirus

  1. Serverīs abend after installing Trendīs ServerProtect Antivirus


    Iīm running Backup Exec 9.1 0307 on my Novell 6.5 sp6a , things went good
    until installing ServerProtec 5.58 from Trends, now as the backup finish,
    my server abends, it occurs right after the completion of my backup job.

  2. Re: Serverīs abend after installing Trendīs ServerProtect Antivirus

    Walber
    > I=3Fm running Backup Exec 9.1 0307


    Firstly update this to the latest build, 1154, see:
    http://seer.support.veritas.com/docs/276222.htm
    http://seer.support.veritas.com/docs/276233.htm

    > on my Novell 6.5 sp6a ,


    Huh? NW6.5 is at SP3, NW6.0 is at SP5, NW5.1 is at SP8 and NW5.0 is at
    SP6a - which is it?

    > things went good until installing ServerProtec 5.58 from Trends, now as the backup finish,
    > my server abends, it occurs right after the completion of my backup job.


    If everything was working before installing the Trend software, then the
    problem is more than likely with that software, not BE. Can you disable
    outbound file scanning in the Trend software? Have they released an
    update? Have you got an ABEND.LOG file that you can post?

    Michael
    --
    "If it jams, force it. If it breaks, you probably
    needed a new one anyway"

    * Please post replies via the newsgroup *

+ Reply to Thread