b2d problems - Veritas Backup Exec

This is a discussion on b2d problems - Veritas Backup Exec ; I'm running backup exec 9.1 and using the b2d feature. I am backing up 4 different servers over the network. They are all netware6 sp5. On one of them only If i choose to backup either server specfic information or ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: b2d problems

  1. b2d problems


    I'm running backup exec 9.1 and using the b2d feature. I am backing up 4 different
    servers over the network. They are all netware6 sp5. On one of them only
    If i choose to backup either server specfic information or one of the data
    volumes the backup shows running but never goes anywhere and to abort the
    job I have to down the backup server. On this same server i can successfully
    backup NDS. any ideas?

    Chris

  2. Re: b2d problems

    Chris
    > I'm running backup exec 9.1 and using the b2d feature. I am backing up 4 different
    > servers over the network. They are all netware6 sp5. On one of them only
    > If i choose to backup either server specfic information or one of the data
    > volumes the backup shows running but never goes anywhere and to abort the
    > job I have to down the backup server. On this same server i can successfully
    > backup NDS. any ideas?


    Doesn't particularly sound like B2D being the problem if you can back up
    NDS from that remote server. Have you also got a tape drive attached to
    the media server? If so, trying a backup to tape of the SSI or data
    volume would eliminate/verify B2D being the cause.

    Aside from that, are you getting any error messages? What build of BE9.1
    are you using? Does this one remote server have the remote agent running
    & TSAFS loaded?

    Michael
    --
    "If it jams, force it. If it breaks, you probably
    needed a new one anyway"

    * Please post replies via the newsgroup *

+ Reply to Thread