Unable to backup Novell 6.5 Directory with BE 9.1 - Veritas Backup Exec

This is a discussion on Unable to backup Novell 6.5 Directory with BE 9.1 - Veritas Backup Exec ; Working from the Administration Console on the server, when I try to select the agent for the Novell Directory in Backup Source, I get a workstation agent login window. It comes up whether or not I enable workstation agent or ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: Unable to backup Novell 6.5 Directory with BE 9.1

  1. Unable to backup Novell 6.5 Directory with BE 9.1


    Working from the Administration Console on the server, when I try to select
    the agent for the Novell Directory in Backup Source, I get a workstation
    agent login window. It comes up whether or not I enable workstation agent
    or not.

    That's not so bad BUT it will not accept any login credentials at that point.
    There is no problem accessing the Backup Source for the Netware File System.
    That goes as advertised. But I cannot access the Directory to get a backup.
    Program code and drivers are the latest. Suggestions please!


  2. Re: Unable to backup Novell 6.5 Directory with BE 9.1

    Scott
    > Working from the Administration Console on the server, when I try to select
    > the agent for the Novell Directory in Backup Source, I get a workstation
    > agent login window. It comes up whether or not I enable workstation agent
    > or not.
    >
    > That's not so bad BUT it will not accept any login credentials at that point.
    > There is no problem accessing the Backup Source for the Netware File System.
    > That goes as advertised. But I cannot access the Directory to get a backup.
    > Program code and drivers are the latest. Suggestions please!


    Have a look at:
    http://support.novell.com/cgi-bin/se...?/10091427.htm

    Michael
    --
    "If it jams, force it. If it breaks, you probably
    needed a new one anyway"

    * Please post replies via the newsgroup *

+ Reply to Thread