Backup Exec 9.0 and NetWare 6.5 - Veritas Backup Exec

This is a discussion on Backup Exec 9.0 and NetWare 6.5 - Veritas Backup Exec ; I would like to use a BE 9.0 remote agent on a NetWare 6.5 server. I know that Veritas does not list BE 9 and NW 6.5 as being compatible, but I thought I'd ask. Does anyone know if this ...

+ Reply to Thread
Results 1 to 5 of 5

Thread: Backup Exec 9.0 and NetWare 6.5

  1. Backup Exec 9.0 and NetWare 6.5


    I would like to use a BE 9.0 remote agent on a NetWare 6.5 server. I know
    that Veritas does not list BE 9 and NW 6.5 as being compatible, but I thought
    I'd ask. Does anyone know if this could or should work anyway? This is
    our BorderManager server, controlling all of our Internet access, so I can't
    afford to experiment unless I have to. Thanks.


    Jim Wagner
    Arcadia Valley School District

  2. Re: Backup Exec 9.0 and NetWare 6.5


    "Jim Wagner" wrote:
    >
    >I would like to use a BE 9.0 remote agent on a NetWare 6.5 server. I know
    >that Veritas does not list BE 9 and NW 6.5 as being compatible, but I thought
    >I'd ask. Does anyone know if this could or should work anyway? This is
    >our BorderManager server, controlling all of our Internet access, so I can't
    >afford to experiment unless I have to. Thanks.
    >
    >

    9.0 and 6.5 are not compatible?? where did you here that? I am running 9.1
    and 6.5 with some troubles as of late but it was fine a few months ago. curious
    as to were you heard that?
    >Jim Wagner
    >Arcadia Valley School District



  3. Re: Backup Exec 9.0 and NetWare 6.5


    "Brian" wrote:
    >
    >9.0 and 6.5 are not compatible?? where did you here that? I am running 9.1
    >and 6.5 with some troubles as of late but it was fine a few months ago.

    curious
    >as to were you heard that?


    Actually, I didn't say that 9.0 and 6.5 are not compatible. I just said
    that Veritas doesn't say that they ARE compatible. (See the link below).
    I'm hoping that someone can tell me whether they should work together anyway.

    http://seer.support.veritas.com/docs/230310.htm


    Jim Wagner


  4. Re: Backup Exec 9.0 and NetWare 6.5

    Jim
    > I'm hoping that someone can tell me whether they should work together anyway.


    They *might* work, but as you've already found out, that combination
    isn't supported. So, if you ran into any problems, you wouldn't be able
    to get any help from Veritas.

    Michael
    --
    "If it jams, force it. If it breaks, you probably
    needed a new one anyway"

    * Please post replies via the newsgroup *

  5. Re: Backup Exec 9.0 and NetWare 6.5


    "Jim Wagner" wrote:
    >
    >I would like to use a BE 9.0 remote agent on a NetWare 6.5 server. I know
    >that Veritas does not list BE 9 and NW 6.5 as being compatible, but I thought
    >I'd ask. Does anyone know if this could or should work anyway? This is
    >our BorderManager server, controlling all of our Internet access, so I can't
    >afford to experiment unless I have to. Thanks.
    >
    >
    >Jim Wagner
    >Arcadia Valley School District



    Do not user 9.0 with nw65 ! Please update to 9.1 or use SyncSort BackupExpress

+ Reply to Thread