Scheduled job remains 'ACTIVE' - Veritas Backup Exec

This is a discussion on Scheduled job remains 'ACTIVE' - Veritas Backup Exec ; Submission of BackUp job seems to initialize ( activation of HP DLT VS80 Tape Drive with tape rewind etc. ) but job never terminates ! No alerts nor error messages appear ! Any help would be most welcome ... Thanks, ...

+ Reply to Thread
Results 1 to 8 of 8

Thread: Scheduled job remains 'ACTIVE'

  1. Scheduled job remains 'ACTIVE'


    Submission of BackUp job seems to initialize ( activation of HP DLT VS80 Tape
    Drive with tape rewind etc. ) but job never terminates ! No alerts nor error
    messages appear ! Any help would be most welcome ... Thanks, Giorgio

  2. Re: Scheduled job remains 'ACTIVE'

    What version of Backup Exec? What version of NetWare, including
    Support Pack?

    -Barry.


  3. Re: Scheduled job remains 'ACTIVE'

    Giorgio
    > Sorry for the delay, have been out of action last few days - I am using BackupExec
    > version 9.1 running on NOVELL Small Business Suite version 6.0 together with
    > Service Pack 5E.


    By any chance, you wouldn't be running Anti-Virus software on that
    server would you? If so, see:
    http://seer.support.veritas.com/docs/251332.htm

    Michael
    --
    "If it jams, force it. If it breaks, you probably
    needed a new one anyway"

    * Please post replies via the newsgroup *

  4. Re: Scheduled job remains 'ACTIVE'


    Barry St.John wrote:
    >What version of Backup Exec? What version of NetWare, including
    >Support Pack?
    >
    >-Barry.
    >

    Sorry for the delay, have been out of action last few days - I am using BackupExec
    version 9.1 running on NOVELL Small Business Suite version 6.0 together with
    Service Pack 5E.

    Giorgio.

  5. Re: Scheduled job remains 'ACTIVE'

    Giorgio
    > No I have not yet loaded any Anti Virus Software on this puppy !
    > I have tried a few options - bare-bones installation - no joy !
    > ( With and without NOVELL Service Pack 5E )#


    Ok, what build of Backup Exec 9.1 are you running (See the VERSION.DOC
    file for this info)?

    Michael
    --
    "If it jams, force it. If it breaks, you probably
    needed a new one anyway"

    * Please post replies via the newsgroup *

  6. Re: Scheduled job remains 'ACTIVE'


    Michael wrote:
    >Giorgio
    >> Sorry for the delay, have been out of action last few days - I am using

    BackupExec
    >> version 9.1 running on NOVELL Small Business Suite version 6.0 together

    with
    >> Service Pack 5E.

    >
    >By any chance, you wouldn't be running Anti-Virus software on that
    >server would you? If so, see:
    >http://seer.support.veritas.com/docs/251332.htm
    >
    >Michael
    >--
    >"If it jams, force it. If it breaks, you probably
    >needed a new one anyway"
    >
    >* Please post replies via the newsgroup *



    No I have not yet loaded any Anti Virus Software on this puppy !
    I have tried a few options - bare-bones installation - no joy !
    ( With and without NOVELL Service Pack 5E )

    Giorgio

  7. Re: Scheduled job remains 'ACTIVE'


    Michael wrote:
    >Ok, what build of Backup Exec 9.1 are you running (See the VERSION.DOC
    >file for this info)?
    >
    >Michael
    >--


    Thanks for your interest Michael.
    The requested info is as follows :

    Backup Exec for Netware 9.1 Build 0306.10

    Media Server = 0306.10
    Ndmp Server = 0306.10
    NLM Client = 0306.10
    JAVA Client = 0306.10
    Drivers = 0011N010

    Giorgio.


  8. Re: Scheduled job remains 'ACTIVE'

    Giorgio
    > Backup Exec for Netware 9.1 Build 0306.10


    Very first thing is to get the build to the latest revision - build
    1152, your version is the originally released one!

    Michael
    --
    "If it jams, force it. If it breaks, you probably
    needed a new one anyway"

    * Please post replies via the newsgroup *

+ Reply to Thread