9.1 NW Media Server can't find W2KP Agent - Veritas Backup Exec

This is a discussion on 9.1 NW Media Server can't find W2KP Agent - Veritas Backup Exec ; I manually installed the Remote Agent for Windows Servers on a Windows 2000 Pro workstation. The service is now running. I went into the administrator console on my Netware 6.5 server running BE 9.1NW and added the agent, serial number, ...

+ Reply to Thread
Results 1 to 7 of 7

Thread: 9.1 NW Media Server can't find W2KP Agent

  1. 9.1 NW Media Server can't find W2KP Agent

    I manually installed the Remote Agent for Windows Servers on a Windows 2000
    Pro workstation. The service is now running. I went into the administrator
    console on my Netware 6.5 server running BE 9.1NW and added the agent,
    serial number, and IP address under Options. Then I used the Update Agent
    List on the Jobs menu.

    However, I cannot seem to make the media server find the workstation. Any
    ideas?



  2. Re: 9.1 NW Media Server can't find W2KP Agent

    Is there a firewall between your servers??? check out the manual and open
    the used ports ....
    chris
    "Paul Gray" schrieb im Newsbeitrag
    news:3ffdeac4@ROSASTDMZ05....
    > I manually installed the Remote Agent for Windows Servers on a Windows

    2000
    > Pro workstation. The service is now running. I went into the

    administrator
    > console on my Netware 6.5 server running BE 9.1NW and added the agent,
    > serial number, and IP address under Options. Then I used the Update Agent
    > List on the Jobs menu.
    >
    > However, I cannot seem to make the media server find the workstation. Any
    > ideas?
    >
    >




  3. Re: 9.1 NW Media Server can't find W2KP Agent

    Try adding it to the NDMPSVRS.DAT file located in SYS:BKUPEXEC.
    --

    -Barry.



  4. Re: 9.1 NW Media Server can't find W2KP Agent

    our firewall is not between the servers--we are able to see the NT server,
    but not the 2K workstation.

    "chris k" wrote in message news:3fff16bc@ROSASTDMZ05....
    > Is there a firewall between your servers??? check out the manual and open
    > the used ports ....
    > chris
    > "Paul Gray" schrieb im Newsbeitrag
    > news:3ffdeac4@ROSASTDMZ05....
    > > I manually installed the Remote Agent for Windows Servers on a Windows

    > 2000
    > > Pro workstation. The service is now running. I went into the

    > administrator
    > > console on my Netware 6.5 server running BE 9.1NW and added the agent,
    > > serial number, and IP address under Options. Then I used the Update

    Agent
    > > List on the Jobs menu.
    > >
    > > However, I cannot seem to make the media server find the workstation.

    Any
    > > ideas?
    > >
    > >

    >
    >




  5. Re: 9.1 NW Media Server can't find W2KP Agent

    it's already there.

    "Barry St.John" wrote in message
    news:VA.000000e6.01281e77@adoanotfbugpme.org...
    > Try adding it to the NDMPSVRS.DAT file located in SYS:BKUPEXEC.
    > --
    >
    > -Barry.
    >
    >




  6. Re: 9.1 NW Media Server can't find W2KP Agent

    I got it solved by Veritas Tech Support. They had me reinstall it on the
    Windows 2K machine and make sure it could ping the media server by name--I
    put an entry in the Hosts file.

    "Paul Gray" wrote in message
    news:40006d4b@ROSASTDMZ05....
    > it's already there.
    >
    > "Barry St.John" wrote in message
    > news:VA.000000e6.01281e77@adoanotfbugpme.org...
    > > Try adding it to the NDMPSVRS.DAT file located in SYS:BKUPEXEC.
    > > --
    > >
    > > -Barry.
    > >
    > >

    >
    >




  7. Re: 9.1 NW Media Server can't find W2KP Agent

    In article <400298b0@ROSASTDMZ05.>, Paul Gray wrote:

    > I put an entry in the Hosts file.


    Yep -- I've hit that bump before. Glad you got it solved.

    --

    -Barry.



+ Reply to Thread