Job errors after upgrdg to GroupWise 6.5 - Veritas Backup Exec

This is a discussion on Job errors after upgrdg to GroupWise 6.5 - Veritas Backup Exec ; Two of our NetWare 6 SP3 servers running Backup Exec 9.0 build 4202 are receiving errors in BE when they back up the GroupWise 6.5 system. These errors started to appear after we upgraded GroupWise from 6 to 6.5. One ...

+ Reply to Thread
Results 1 to 3 of 3

Thread: Job errors after upgrdg to GroupWise 6.5

  1. Job errors after upgrdg to GroupWise 6.5


    Two of our NetWare 6 SP3 servers running Backup Exec 9.0 build 4202 are receiving
    errors in BE when they back up the GroupWise 6.5 system. These errors started
    to appear after we upgraded GroupWise from 6 to 6.5. One server gets insufficient
    privileges for \ofmsg\msgxx.db - skipped and the other server gets error
    determining next backup target - GroupWise system will be skipped.

    Any ideas??

    Thanks in advance.

  2. Re: Job errors after upgrdg to GroupWise 6.5

    Downgrade the GWTSA to 6.5.0 or get the latest GWTSA 6.5.2 included with
    gw652n4.exe

    We've all been plagued with this one for a while now. This latest GWTSA
    seems to work well...for a change!

    Frank


    "Rich" wrote in message news:3fd8e12d@ROSASTDMZ05....
    >
    > Two of our NetWare 6 SP3 servers running Backup Exec 9.0 build 4202 are

    receiving
    > errors in BE when they back up the GroupWise 6.5 system. These errors

    started
    > to appear after we upgraded GroupWise from 6 to 6.5. One server gets

    insufficient
    > privileges for \ofmsg\msgxx.db - skipped and the other server gets error
    > determining next backup target - GroupWise system will be skipped.
    >
    > Any ideas??
    >
    > Thanks in advance.




  3. Re: Job errors after upgrdg to GroupWise 6.5


    I'll give it a shot. Thanks!

    "Frank Fontana" wrote:
    >Downgrade the GWTSA to 6.5.0 or get the latest GWTSA 6.5.2 included with
    >gw652n4.exe
    >
    >We've all been plagued with this one for a while now. This latest GWTSA
    >seems to work well...for a change!
    >
    >Frank
    >
    >
    >"Rich" wrote in message news:3fd8e12d@ROSASTDMZ05....
    >>
    >> Two of our NetWare 6 SP3 servers running Backup Exec 9.0 build 4202 are

    >receiving
    >> errors in BE when they back up the GroupWise 6.5 system. These errors

    >started
    >> to appear after we upgraded GroupWise from 6 to 6.5. One server gets

    >insufficient
    >> privileges for \ofmsg\msgxx.db - skipped and the other server gets error
    >> determining next backup target - GroupWise system will be skipped.
    >>
    >> Any ideas??
    >>
    >> Thanks in advance.

    >
    >



+ Reply to Thread