0 bytes backed-up reported, but verifies fine - Veritas Backup Exec

This is a discussion on 0 bytes backed-up reported, but verifies fine - Veritas Backup Exec ; Using BUE for NW 9.1.0306.12 with RANT loaded on three Windows servers. While the NW Media server backs up fine, the remote Windows servers report 0 bytes, but, list the files and folders. Verify on the remote Windows servers lists ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: 0 bytes backed-up reported, but verifies fine

  1. 0 bytes backed-up reported, but verifies fine

    Using BUE for NW 9.1.0306.12 with RANT loaded on three Windows servers.
    While the NW Media server backs up fine, the remote Windows servers report 0
    bytes, but, list the files and folders. Verify on the remote Windows
    servers lists the bytes, and, a restore works fine, so, I know that they are
    really being backed up.

    Anyone else seeing this problem?

    Thanks!



  2. Re: 0 bytes backed-up reported, but verifies fine


    Rest easy, its a cosmetic problem that the engineers are working on. The engine
    as you have found out should be working fine.

    "Bill Bradley" wrote:
    >Using BUE for NW 9.1.0306.12 with RANT loaded on three Windows servers.
    >While the NW Media server backs up fine, the remote Windows servers report

    0
    >bytes, but, list the files and folders. Verify on the remote Windows
    >servers lists the bytes, and, a restore works fine, so, I know that they

    are
    >really being backed up.
    >
    >Anyone else seeing this problem?
    >
    >Thanks!
    >
    >



+ Reply to Thread